Znaleziono 8 wyników

autor: cwanish
17 maja 2015, o 18:08
Forum: Anteny i systemy antenowe
Temat: Antena OPTICUM AX1000
Odpowiedzi: 67
Odsłony: 33982

Re: Wzmacniacz ax-w11 nie działa w antenie ax1000 opticum.

edit/ Masz racje taka sytuacja gdy do seperatora nie podłączam anteny plynie w nim prąd a gdy podłącze koncentryk przestaje płynąć prąd jest minimalny albo wcale go nie ma. A gdy dorzucę koncentryk od strony telewizora znowu jest wszedzie płynie napięcie tyle że żadnego kanału nie znajduje. Juz nie...
autor: cwanish
17 maja 2015, o 15:56
Forum: Anteny i systemy antenowe
Temat: Antena OPTICUM AX1000
Odpowiedzi: 67
Odsłony: 33982

Re: Wzmacniacz ax-w11 nie działa w antenie ax1000 opticum.

kurde faktycznie chyba zasilacz jest skopany bo mam miernik do przepływu prądu w przewodzie i jak dotykam czarnego przewodu od zasilacza to nic nie wskazuje! lece go zaraz wymienic i zobaczymy co dalej
autor: cwanish
17 maja 2015, o 15:17
Forum: Anteny i systemy antenowe
Temat: Antena OPTICUM AX1000
Odpowiedzi: 67
Odsłony: 33982

Re: Wzmacniacz ax-w11 nie działa w antenie ax1000 opticum.

edit/ No właśnie, też mi się wydaje że coś jest źle podłaczone tylko co musiałem zepsuć. Może faktycznie ten wzmacniacz jest uszkodzony bo co innego. Dodam jeszcze zdjęcie podłączeniowe zasilacza regulowanego może to jego wina może nie daje napięcia na wzmacniacz chociaż wszystko raczej dobrze podp...
autor: cwanish
17 maja 2015, o 14:37
Forum: Anteny i systemy antenowe
Temat: Antena OPTICUM AX1000
Odpowiedzi: 67
Odsłony: 33982

Re: Wzmacniacz ax-w11 nie działa w antenie ax1000 opticum.

Mieszkam w Kostrzynie nad Odrą przeszkód razczej zadnych nie ma jedynie krzywizna ziemi :), antena ustawiona na Jemiołów tj. około 70km, antena na maszcie na balkonie 3cie pietro. na symetryzatorze odbieram wszystkie 19 kanałów prawie że idealnie za wyjatkiem tvp1 tvp2 przy ktorych zdarzają sie błed...
autor: cwanish
17 maja 2015, o 13:53
Forum: Anteny i systemy antenowe
Temat: Antena OPTICUM AX1000
Odpowiedzi: 67
Odsłony: 33982

Re: Wzmacniacz ax-w11 nie działa w antenie ax1000 opticum.

http://naforum.zapodaj.net/thumbs/167b9e30d521.jpg Rozchodzi się o to że postanowiłem wstawić wzmacniacz dlatego że czasami na tvp1 o tvp2 miałem piksele i obraz się zacinał (siła sygnału oscylowała ma poziomie od 50 do 62 z błędami) inne kanały jak polsat czy tvn działały idealnie (siła sygnału na...
autor: cwanish
16 maja 2015, o 17:54
Forum: Anteny i systemy antenowe
Temat: Antena OPTICUM AX1000
Odpowiedzi: 67
Odsłony: 33982

Re: Wzmacniacz ax-w11 nie działa w antenie ax1000 opticum.

Wzmacniacz ax-w11 zamontowalem w miejsce syntezatora ktory trzeba bylo usunąć z anteny . Gdzies musi tkwić problem bo owy wzmacniacz cieszy sie powodzeniem poprawą sygnalu u ludzi ktorzy go montowali. Albo sam wzmacniacz przyszedl uszkodzony bo żadnej stacji nie mogę wyszukać
autor: cwanish
16 maja 2015, o 16:58
Forum: Anteny i systemy antenowe
Temat: Antena OPTICUM AX1000
Odpowiedzi: 67
Odsłony: 33982

Re: Wzmacniacz ax-w11 nie działa w antenie ax1000 opticum.

Ale jak usunę wzmacniacz z anteny i wsadze oryginalny montowany w tej antenie syntezator to programy sa. Gdzies na forum znalazlem odpowiedz moze to pomoże ale nie wiem jak sie do tego zabrać 3 - ja zasilałem z dekodera 5v i działał - wymieniłeś wtyczkę na "zwykłą" czy zostawiłeś tę od zasilacza z "...
autor: cwanish
16 maja 2015, o 15:22
Forum: Anteny i systemy antenowe
Temat: Antena OPTICUM AX1000
Odpowiedzi: 67
Odsłony: 33982

Wzmacniacz ax-w11 nie działa w antenie ax1000 opticum.

Witam. Chciałem ulepszyć zmodyfikowac swoją antene ax1000 ponieważ mieszkam daleko od nadajnika i czasami zdarzały się szumy wiec kupiłem na allegro wzmacniacz ax w11 do tej anteny oraz regulowany zasilacz podłączyłem wszystko i nie działa nie znajduje ani jednego kanału nie wiem gdzie leży przyczyn...