Znaleziono 5 wyników

autor: 834
8 lipca 2017, o 19:26
Forum: Anteny i systemy antenowe
Temat: Prośba o poradę w sprawie anteny
Odpowiedzi: 1004
Odsłony: 161373

Re: Nagle... brak sygnału? Problem ze wzmacniaczem? Anteną?

Jingiel pisze:Na początek sprawdziłbym zasilacz
zasilacz sprawdzony. Na przewodzie przed wejściem do wzmacniacza jest 12V
autor: 834
8 lipca 2017, o 19:26
Forum: Anteny i systemy antenowe
Temat: Prośba o poradę w sprawie anteny
Odpowiedzi: 1004
Odsłony: 161373

Re: Nagle... brak sygnału? Problem ze wzmacniaczem? Anteną?

Jingiel pisze:Na początek sprawdziłbym zasilacz
zasilacz sprawdzony. Na przewodzie przed wejściem do wzmacniacza jest 12V
autor: 834
8 lipca 2017, o 15:52
Forum: Anteny i systemy antenowe
Temat: Prośba o poradę w sprawie anteny
Odpowiedzi: 1004
Odsłony: 161373

Nagle... brak sygnału? Problem ze wzmacniaczem? Anteną?

Cześć, kupiłem zestaw antena + wzmacniacz + zasilacz (antena Dipol 15/5-12/21-60 DVB-T +Wzmacniacz APL-109e +Zasilacz 12V z separatorem) Zainstalowałem zestaw i wszystko chodziło dobrze. Bez problemu odbierałem wszystkie MUXy, włącznie z programami MUX-8 w polaryzacji pionowej. Nagle pewnego dnia po...
autor: 834
13 stycznia 2017, o 20:55
Forum: Województwo Lubuskie
Temat: MUX8 w woj. lubuskim
Odpowiedzi: 122
Odsłony: 25128

Re: Zielona Góa - problem z odbiorem MUX-8

90 stopni w poziomie?
autor: 834
13 stycznia 2017, o 20:11
Forum: Województwo Lubuskie
Temat: MUX8 w woj. lubuskim
Odpowiedzi: 122
Odsłony: 25128

Zielona Góra - problem z odbiorem MUX-8

Dzień dobry, mam problem z odbiorem Nowa TV i innych programów z MUX-8. Mieszkam w Zielonej Górze. Kupiłem antenę Opticum DVB-T AX 1000 Combo VHF UHF LTE. Skierowałem ją na nadajnik Zielona Góra/Wichów. Po aktualizacji kanałów pokazują się programy z MUX-8 ale nie odbierają. W telewizorze sprawdziłe...