Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

informacje techniczne związane z wdrażaniem drugiego multipleksu DVB-T
Martens
Posty: 460
Rejestracja: 24 listopada 2012, o 16:37
Nadajnik - obiekt nadawczy: RTON Jagodnik, RTON Jaśkowa Kopa

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: Martens »

Potwierdzam, w ostatnim czasie usterka nasiliła się i aktualnie występuje chyba na wszystkich programach nadawanych w tym MUX-ie. :(
Z tym, że na TV 6 występuje ona cały czas, bez przerwy i od dłuższego już czasu. Śledzę "MacGyvera" na tym kanale i odkąd rozpoczęła się emisja (wrzesień 2018), to takie szarpanie (czy tam cofanie klatek) występowało zawsze, w każdym odcinku. I oczywiście nie jest to wina konkretnej audycji, bo to samo zauważam także podczas oglądania innego serialu nadawanego na tym kanale. Oczywiście na wersji HD (dostępnej w kablówkach i na satelicie) takich problemów nie zauważyłem nigdy.
A odkąd wersje SD programów: Polsat, TVN, TV 4, Super Polsat, TVN 7, TV 6 zniknęły z satelity i dystrybucji światłowodowej, to ten MUX stanowi także dosył sygnału dla kablówek (np. na potrzeby analogu, aby nie nadawać kanałów z logo "HD" ;) ). Tym bardziej więc emisja powinna być prowadzona profesjonalnie.

Awatar użytkownika
Krosnoludek
Posty: 2276
Rejestracja: 19 grudnia 2010, o 15:33
Miejscowość: KROSNO
Odbiornik: LG 26LK330
WIWA HD-90 NEW+MC-001
OPTICUM Dekoder STB(HD N2)
Instalacja antenowa: Odbiornik cd.:
OPTICUM BLUE XS65 COMBO
Nadajnik - obiekt nadawczy: RTCN Krosno/Sucha Góra

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: Krosnoludek »

Ja to już do dłuższego czasu zaobserwowałem, ale czekałem, aż ktoś inny to wyłapie, bym stale o tym ja nie pisał. Dziwię się, że pracownicy Emitela tego nigdy nie wyłapią. Może jak przejdziemy na DVB-T2 HEVC zmieni się sprzęt na "lepszy" w Emitelu i takie problemy się już nie będą pojawiać ?

Awatar użytkownika
kris_s8
Posty: 164
Rejestracja: 26 grudnia 2011, o 13:01
Miejscowość: Zgłobice
Odbiornik: SamsungUE32K5572SU,CryptoBox 652ComboLevel5632Manta 20LHN38L
Instalacja antenowa: Siatka na poddaszu z symetryzator do Samsung i Level.Do652 biquad.DoManty "drut
Nadajnik - obiekt nadawczy: RTON Tarnów g. Św. Marcina

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: kris_s8 »

Z Tarnowa też mam czkawkę (to będzie ponad dwa tygodnie). Na TVN występuje (najwięcej oglądam), na Polsacie w sumie nie zauważyłem. A już myślałem że mój TV coś zwariował, ale po tygodniu oglądałem TVN na dekoderze i też czkało.

Dobrycel
Posty: 355
Rejestracja: 28 marca 2016, o 22:54

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: Dobrycel »

Zgłaszac do UKE wszystko. To co ostatnio Emitel odwala to rece opadają. Od listopada wg mnie coraz gorzej jest. Zarowno zasieg jak i jakosc. Czkawka u mnie na mux 1 wystepuje.

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

Swoją drogą, ciekawe jest właśnie to z jakiego źródła naziemna ma sygnał tych programów w SD (nie ma znaczków HD, więc samo źródło siłą rzeczy nie jest tożsame z tym w HD, więc jest tworzone w innym torze).
Może faktycznie, jeśli czkają programy, które mają swoje duble w HD, emisja SD jest jakoś "obciążona" tymi błędami "czkawką" właśnie z tego względu...

Poza tym, musimy głośno "tupać tutaj na forum nóżkami" :lol: to może da efekt, bo przeważnie coś sie poprawia po tym jak tutaj to zgłaszamy......oj ja naiwny :(

Martens
Posty: 460
Rejestracja: 24 listopada 2012, o 16:37
Nadajnik - obiekt nadawczy: RTON Jagodnik, RTON Jaśkowa Kopa

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: Martens »

Nie no, przecież niemożliwe jest, aby dosył każdego programu z tego MUX-a obciążony był wspomnianą czkawką. ;) Zresztą jak nadawane były te programy na satelicie (wersje SD), to ja takiej usterki tam nie widziałem. Problem zapewne powstaje na multiplekserze Emitela.
Tupanie nóżkami na forum jak widać niewiele daje. Usterka nie została usunięta, cały czas powraca jak bumerang. :( Dlatego pisać należy raczej do nadawców obecnych w tym MUX-ie, załączając próbki nagrań obrazujące problem. Oni płacą za takie nadawanie, a być może nawet o tej usterce nie wiedzą. :shock: Jak zaczną zgłaszać reklamacje Emitelowi, to reakcja zapewne będzie dużo szybsza. ;)

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

Może jednak....



Obrazek

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

Czka..... dalej jak chole.a.
Na szóstce czkawka na filmie była mocno upierdliwa.

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

Jednak forum "ma wpływ" i tupanie nóżkami daje efekty :D
Oficjalnie problem został zauważony i są działania, aby temu zaradzić.
Takie informacje otrzymałem od administratora forum.
A więc piszcie tutaj, czy widzicie poprawę.

m.szklarski
Posty: 43
Rejestracja: 15 lutego 2017, o 18:13
Nadajnik - obiekt nadawczy: Wro/Ślęża

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: m.szklarski »

Poza "czkawką" uciążliwy jest asynchron wizji i fonii występujący tylko na Polsacie.
Nadajnik Wrocław- Ślęża.

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

Tyle, że tutaj to chyba problem samego nadawcy.
Ze Śnieżnych Kotłów też jest minimalne przesunięcie.

Martens
Posty: 460
Rejestracja: 24 listopada 2012, o 16:37
Nadajnik - obiekt nadawczy: RTON Jagodnik, RTON Jaśkowa Kopa

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: Martens »

Chyba nastąpiła poprawa. Od poniedziałku na TV 6 czkawki już nie ma. :)
Szkoda, że reakcja Emitela taka późna, ale lepiej późno niż wcale. ;) Oby usterka usunięta została na stałe.

m.szklarski
Posty: 43
Rejestracja: 15 lutego 2017, o 18:13
Nadajnik - obiekt nadawczy: Wro/Ślęża

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: m.szklarski »

eter pisze:Tyle, że tutaj to chyba problem samego nadawcy.
Ze Śnieżnych Kotłów też jest minimalne przesunięcie.
Tyle, że nadawca problemu nie widzi, a Emitel- nie stwierdza.
A ja śmiem twierdzić, że omamów nie miewam :-)
Przesunięcie jest na tyle duże, że nie tylko dostrzegalne, ale irytujące, utrudniające oglądanie, trochę jakbym oglądał TV obcojęzyczną z dubbingiem....

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

Fakt, na przykład na Wydarzeniach ładnie to widać.
Ja to określam "łapią rybkę".
To takie bonusy od techniki cyfrowej...lubi się to w niej pojawiać w wielu sytuacjach.
Jednak, kiedy cały nadawany kanał ma rozjazd to lipa.
Może tak jak z czkawką, uda się Emitelowi "wymacać" przyczynę....
Tutaj macali, macali, aż wymacali.... ;)

Obrazek

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

Niestety Polsat ma tę przypadłość stałą.
Jest to co najmniej dziwne, że tylko jedna stacja wyróżnia się takim brakiem synchronizacji.
Skoro jest to wina producenta a nie nadawcy to znaczy, że nie można tego błędu skorygować, monitować do Polsatu, żeby go naprawił?
Zadziwiająca sytuacja.
Na wiadomościach, gdzie pięknie to widać, prowadząca "gada swoje" a "obraz swoje"...nijak nie idą w parze.

Awatar użytkownika
kris_s8
Posty: 164
Rejestracja: 26 grudnia 2011, o 13:01
Miejscowość: Zgłobice
Odbiornik: SamsungUE32K5572SU,CryptoBox 652ComboLevel5632Manta 20LHN38L
Instalacja antenowa: Siatka na poddaszu z symetryzator do Samsung i Level.Do652 biquad.DoManty "drut
Nadajnik - obiekt nadawczy: RTON Tarnów g. Św. Marcina

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: kris_s8 »

Nie wiem do końca ale w domu mam dwa telewizory i na samsungu brak synchronizacji a na mancie nie zauważyłem. Na obcym samsungu też brak synchronizacji. Pobadam jeszcze co nieco.

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

A to ciekawe..
Ja mam Philipsa i opóźnienie jest wyraźne.
Czyżby było to uzależnione od marki TV?
Oczywiście rozmawiamy o nadawaniu naziemnym, a nie sat, kabel.

Kamilx
Posty: 894
Rejestracja: 22 października 2011, o 15:29
Miejscowość: Topiło
Odbiornik: Skymaster STB M265
Instalacja antenowa: Antena siatkowa z wzmacniaczem 12V
Nadajnik - obiekt nadawczy: RTCN Białystok/Krynice+TON Czyże

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: Kamilx »

Natomiast u mnie ścieżka podstawowa działa poprawnie, natomiast pozostałe nie są zsynchronizowane.

eter
Posty: 801
Rejestracja: 3 grudnia 2010, o 20:21

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: eter »

Dobrze że podpowiedziałeś bo widzę, że Polasat ustawia w moim TV domyślnie ścieżkę D+ a pozostałe zwykłą.
Jeszcze dokładniej sprawdzę, ale wydaje się, że zwykła nie ma opóźnienia.
Niestety po zmianie programu, na Polsacie automatycznie TV wybiera ponownie domyślną ścieżkę D+, więc rozwiązanie żadne, przecież ręczna zmiana ścieżki jest upierdliwa.

m.szklarski
Posty: 43
Rejestracja: 15 lutego 2017, o 18:13
Nadajnik - obiekt nadawczy: Wro/Ślęża

Re: Problemy z obrazem w MUX-2 (niezwiązane ze słabym sygnałem !)

Post autor: m.szklarski »

U mnie też tak, odbiornik Toshiba.
Dzięki wszystkim, sporo mi się rozjaśniło.
Co nie zmienia faktu, że być tak nie powinno.

Odpowiedz