DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Awatar użytkownika
Boleslawczan
Posty: 23
Rejestracja: 16 lutego 2014, o 22:16
Odbiornik: Samsung UE40F6650
Samsung LE32C530
Instalacja antenowa: antena zewn. DIGIToptima IQ
Satelitarna nc+
Nadajnik - obiekt nadawczy: ŚNIEŻNE KOTŁY

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: Boleslawczan » 12 lutego 2015, o 12:21

Tak czytam ten artykuł na stronie Emitela i myśle czy przypadkiem problemem nie jest to co tu opisali
"Konsekwencją pojawienia się dodatkowych źródeł sygnału jest występująca w niektórych lokalizacjach znaczna różnica poziomu odbieranego sygnału pomiędzy multipleksami. Znaczące zwiększenie poziomu sygnału MUX3, w przypadku anten o zbyt dużym zysku lub ze wzmacniaczami o dużym wzmocnieniu, mogło doprowadzić do przesterowania wejść odbiorników, co objawia się zakłóceniami obrazu lub całkowitym brakiem odbioru oraz bardzo często wahaniem wskazań jakości sygnału pokazywanymi przez odbiornik."

eter
Posty: 605
Rejestracja: 3 grudnia 2010, o 20:21

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: eter » 5 czerwca 2015, o 14:09

Witam
Koledzy, czy wszystkie MUXY ze Śnieżnych Kotłów odbierają wam dobrze?
Chyba przez "bujną roślinność" zaczęły się u mnie kłopoty. Co dziwne MUX2 jest nadal silny za to MUX1 i MUX3 stały się bardzo "kapryśne".
Na analogu nic się nie zmieniało w odbiorze w zależności czy drzewa były gołe czy zielone. Teraz jak w loterii w zależności od pory roku.
Taki ten sygnał cyfrowy "delikatny", że już jakieś odbicie czy przysłanianie poprzez drzewa "demonstruje wahaniem nastroju" czyli przerwami w odbiorze....
Ach ta cyfryzacja...

Awatar użytkownika
Domel28
Posty: 939
Rejestracja: 22 października 2012, o 13:58
Odbiornik: Sharp LC-32HI3422E Cabletech URZ0324
Opticum STB HD N2
Instalacja antenowa: Yagi 19el. + wzmacniacz pol. V Słowacja
Pokojowa ASP-4, - św.Krzyż
Nadajnik - obiekt nadawczy: RTCN Święty Krzyż, Bardejov (SK)

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: Domel28 » 6 czerwca 2015, o 23:52

eter pisze: Ach ta cyfryzacja...
Ach to tropo...
;)

poxipol
Posty: 1792
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: poxipol » 7 czerwca 2015, o 00:12

Wychodzi na to że nasz kolega nie uwzględnił parametru MER

eter
Posty: 605
Rejestracja: 3 grudnia 2010, o 20:21

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: eter » 9 czerwca 2015, o 17:55

Tak BER, MER wyraźnie dają odczuć, że to już nie te czasy, kiedy nawet jak "sypnęło śniegiem po ekranie", nadal było widać.
Teraz moc sygnału na 99 a jakość sobie skacze nie wiadomo tak na prawdę dlaczego...no ale przecież obecnie moc to tylko jeden z warunków do poprawnego i ciągłego odbioru, pozostaje jeszcze zapewnienie takiej jakości sygnału, żeby BER, MER i co tam jeszcze było odpowiednie.
To tak z przekąsem napisałem, bo sygnał potrafi być stabilny jednego dnia, żeby sobie na drugi zanikać bez wyraźnych przyczyn.

dlip
Posty: 1
Rejestracja: 2 września 2015, o 20:45
Nadajnik - obiekt nadawczy: Śnieżne Kotły

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: dlip » 2 września 2015, o 21:09

Witam,
od kilku dni mam problem z odbiorem programów z MUX3 - praktycznie nie da się oglądać. Poziom sygnału "wysoki", jakość "brak" lub "niski"
Antena skierowana na Śnieżne Kotły. Pozostałe MUX1 i MUX2 odbiór bez problemów.
W czym może być problem, sygnał odbieram w Zgorzelcu (a właściwie w Tylicach)

eter
Posty: 605
Rejestracja: 3 grudnia 2010, o 20:21

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: eter » 7 czerwca 2017, o 20:47

Coś się zmieniło w parametrach nadawanego MUXa 3 z Kotłów w ostatnich dniach?
Kilku znajomych ze Złotoryi i okolic "zgubiło" tego Muxa. :(

erzet
Posty: 3
Rejestracja: 23 czerwca 2018, o 18:18
Odbiornik: Tuner: Brak
Instalacja antenowa: Antena: TechniSat TechniYagi HDT-a LTE 0004/6033
Antena podłączona na balkonie
Nadajnik - obiekt nadawczy: Jelenia Góra - Śnieżne Kotły

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: erzet » 24 czerwca 2018, o 19:58

Witam
Mam pewien problem z anteną.
Powiem na początku, że do tej pory miałem antenę siatkową, problem w tym był że albo odtwarzałem wszystkie kanały poza TVP, i musiałem mieć w przeciwnym kierunku ustawioną antenę od nadajnika, jeżeli chciałem TVP (mistrzostwa :) ) to musiałem w stronę sygnału ustawić jednak nie działała reszta a tvp co chwilę i tak łapało "kwadraciki".

Przechodząc do sedna, ostatnio zakupiłem antenę kierunkową (TECHNISAT Techniyagi HDT-A LTE) ze wzmacniaczem. Podłączyłem wszystko, kablem który był podłączony do siatkowej i powinno działać. Niestety ale nie działa... zmieniałem, kręciłem anteną i nic. Po wielu próbach zarabiania kabla ponownie do wzmacniacza zrobiłem trick z wyłączeniem i włączeniem ponownie zasilacza od wzmacniacza i nagle pojawił się obraz. Cud, chwilę podziałało i nagle znów brak sygnału, włączyłem i znów działało chwilę. I tak w kółko można się było bawić.

Zostawiłem to na parę dni, dziś postanowiłem na spokojnie zrobić, jak uznałem że kabel jest ok zarobiony (nigdy wcześniej nie miałem z tym problemów), postanowiłem ustawić jeszcze raz antenę i eureka !! działa wszystko jak należy, każdy kanał tylko tvp lekko klatkuje co chwię więc postanowiłem anteną lekko jeszcze poruszać. To był błąd, bo już więcej nic nie znalazłem, zmieniałem ustawiałem inaczej antenę i nic.

Przestało działać, zastanawiałem się co z tym robić i jak to ustawić w końcu żeby znów znaleźć stację.... Nic zero jestem idiotą chyba, ale skoro działało nie działa i nie wyszukuje, postanowiłem sprawdzić zasilacz, wyłączyłem włączyłem i ... znalazło kanały na chwilę.

Teraz mam pytanie, czy to zasilacz za słaby ? czy może przez złe ustawienie anteny ? Chociaż to nie powinno być akurat to, zasilacz chwilę po włączeniu robi się gorący.

Co może być powodem tego że po "restarcie" zasilacza od wzmacniacza obraz na chwilę wraca ?

Telewizor bez tunera

Awatar użytkownika
K63
Posty: 2352
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo / Neon+
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice, Sucha Góra (PL), Bardejov (SK)

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: K63 » 24 czerwca 2018, o 20:14

Podaj lokalizację (miejscowość) odbioru.
erzet pisze:postanowiłem anteną lekko jeszcze poruszać. To był błąd, bo już więcej nic nie znalazłem, zmieniałem ustawiałem inaczej antenę i nic.
Wygląda mi to na źle podłączony lub uszkodzony kabel.

eter
Posty: 605
Rejestracja: 3 grudnia 2010, o 20:21

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: eter » 25 czerwca 2018, o 12:34

"Chwilę po włączeniu zasilacz <robi się gorący>" - to może być objaw zwarcia w samym kablu...lub jednak złego podłączenia do płytki wzmacniacza, czy też od strony wtyku.
Możliwe też, że sam wzmacniacz jest za mocny na tę lokalizację i jest przesterowanie sygnału.

erzet
Posty: 3
Rejestracja: 23 czerwca 2018, o 18:18
Odbiornik: Tuner: Brak
Instalacja antenowa: Antena: TechniSat TechniYagi HDT-a LTE 0004/6033
Antena podłączona na balkonie
Nadajnik - obiekt nadawczy: Jelenia Góra - Śnieżne Kotły

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: erzet » 25 czerwca 2018, o 16:18

Kabel jest dobry, postanowiłem zamienić wzmacniacz antenowy na symetryzator, znalazło mi MUX 1, więcej nie chciało nic a nic. Po dłuższej chwili odbierania obraz znikł a wraz z nim znikła dioda na zasilaczu, symetryzator chyba za mocny tez dla zasilacza...

poxipol
Posty: 1792
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: poxipol » 25 czerwca 2018, o 16:32

No to zrobiłeś z symetryzatora grzałkę i pewnie zasilacz padł.
Aby coś zaradzić,powinieneś podać miejsce odbioru,oraz bezpośrednie przeszkody w kierunku nadajnika.
Wygląda to na odbiór z odbicia,rozchodzący się pod różnymi kątami,lub dodatkowy odbiór z nadajnika doświetlającego.

erzet
Posty: 3
Rejestracja: 23 czerwca 2018, o 18:18
Odbiornik: Tuner: Brak
Instalacja antenowa: Antena: TechniSat TechniYagi HDT-a LTE 0004/6033
Antena podłączona na balkonie
Nadajnik - obiekt nadawczy: Jelenia Góra - Śnieżne Kotły

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: erzet » 25 czerwca 2018, o 16:45

Tak jest, zmęczenie po pracy i pewnie też brak myślenia bo szybko chciałem to zrobić podpiąłem pod zasilacz :)

Trudno zasilacz nie potrzebny, podłączyłem normalnie antenę i znów pojawiły się kanały, niestety nie wiem teraz czy działa bo mecz oglądam przez internet. Jednak co gorsza jest problem bo nie chce mi znaleźć teraz innych muxów.

Zrobiłem małą panoramę jak to wygląda z mojego balkonu

https://zapodaj.net/ca5cd8e37a9f0.jpg.html

poxipol
Posty: 1792
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: DVB-T z RTON JELENIA GÓRA ŚNIEŻNE KOTŁY

Post autor: poxipol » 25 czerwca 2018, o 21:44

Odbiór w takim miejscu,ze względu na wielkomiejską zabudowę jest znacznie utrudniony.
Tak jak przypuszczałem,do anteny docierają odbite, załamane,ugięte sygnały poszczególnych MUX-ów.-różne kąty,jak w optyce.
W takiej sytuacji sygnał jest dodatkowo osłabiony,a zwłaszcza K 49 MUX-3.

Każda antena ma określony kąt promieniowania.
W takiej sytuacji najkorzystniejsza jest siatka,ze względu na większy kąt jej promieniowania.Jednakże jest to również antena kierunkowa o określonym jej kącie promieniowania.
Nowa antena ma mniejszy zysk energetyczny i węższy kąt promieniowania.

W miejscu odbioru,wracając do twojego opisu,wyjściem mogą być dwie anteny ustawione w różnych kierunkach,połączonych zwrotnicą.
Wyjściem może też być inne usytuowanie anteny.

Odpowiedz