Odbiór DVB-T w woj. dolnośląskim

Awatar użytkownika
ANDPOL
Posty: 300
Rejestracja: 1 stycznia 1970, o 01:00
Odbiornik: Ferguson Ariva 250, WinFast DTV 1000S, Wiwa HD 50
Instalacja antenowa: "Siatka" za 20zł + LNA169
Nadajnik - obiekt nadawczy: Łódź-EC4, Łódź-Sienkiewicza, Zygry

Re: Jedna Antena Dwa TV - Jeden brak sygnału

Post autor: ANDPOL » 11 grudnia 2016, o 08:44

Skoro popsuło się po sprzątaniu to idź tą drogą. Jakiś wyciągnięty kabel, naderwana wtyczka itd. Gdzieś Ci ubyło parę dB w instalacji a pewnie mux-8 jest słabszy i dlatego jest pod progiem zadziałania tv.

Awatar użytkownika
gorki
Posty: 234
Rejestracja: 6 marca 2009, o 13:26
Odbiornik: Samsung 40cali
Instalacja antenowa: Antena własnej konstrukcji.
Nadajnik - obiekt nadawczy: RTCN CHORAGWICA

Re: Jedna Antena Dwa TV - Jeden brak sygnału

Post autor: gorki » 11 grudnia 2016, o 20:19

Witaj koniecznie sprawdz instalacje kable wtyczki doslownie wszystko bo tu tkwi przyczyna pozdrawiam. ;)

karolq7
Posty: 7
Rejestracja: 10 grudnia 2016, o 16:00

Re: Jedna Antena Dwa TV - Jeden brak sygnału

Post autor: karolq7 » 12 grudnia 2016, o 22:21

będę miał czas w sobotę to sprawdzę to wszystko od nowa.. dzięki za rady. Na pewno poinformuje

karolq7
Posty: 7
Rejestracja: 10 grudnia 2016, o 16:00

Re: Jedna Antena Dwa TV - Jeden brak sygnału

Post autor: karolq7 » 19 grudnia 2016, o 12:12

Dzięki za pomoc. Udało się. Jednak chyba rzeczywiście ubywało mocy przy złączach. Poprawione i działa. Tak się złożyło, że myślałem że jak MUX 8 naprawiłem to MUX3 zepsułem. Ale MUX3 jakieś problemy od soboty.

sq6koa
Posty: 1
Rejestracja: 22 lutego 2017, o 18:01

Problem z z dekodowaniem MUX 3 z RTCN Ślęża

Post autor: sq6koa » 22 lutego 2017, o 18:22

Witam. Mamy taki problem że w Oleśnicy kilka telewizorów (około 50 sztuk) Po ostatnim wyłączeniu lub konserwacji nadajnika Ślężą przestała odbierać MUX 3. Pozostałe dwa MUX-y działają bez zarzutu. Dodam jeszcze , że telewizory są różnych marek i w różnym wieku. Liczę na pomoc Pozdrawiam Tomek

Awatar użytkownika
Dylax
Posty: 29
Rejestracja: 20 lipca 2011, o 16:47
Instalacja antenowa: Ant. siatkowa zewnętrzna bez wzmacniacza
Nadajnik - obiekt nadawczy: Ślęza/Kłodzko

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: Dylax » 5 sierpnia 2017, o 16:32

Dzisiaj zauwazylem, ze dziala mi tylko 7 kanalow (TVN, Echo24 HD, Polsat HD, 4 Fun TV Stars TV, Eska TV, Mango TV), a reszta ma brak sygnalu, nie widze zeby na dzisiaj byly jakies konserwacje, tylko w srode, mozliwe ze przyspieszyli je? Odbiera kanały z Wrocław - Sky Tower
Ostatnio zmieniony 10 sierpnia 2017, o 14:30 przez Jarosław Bałuka, łącznie zmieniany 1 raz.
Powód: Proszę o stosowanie zasad polskiej pisowni - Regulamin forum

Awatar użytkownika
Leon
Posty: 55
Rejestracja: 1 listopada 2011, o 21:54
Nadajnik - obiekt nadawczy: RTCN Wrocław/Ślęża

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: Leon » 14 października 2017, o 20:19

Odbieram sygnał ze Ślęży i jest pewien problem, na kanale 24 siła wynosi 75 a jakość od 15 do 25. Pozostałe kanały siła 85-100 a jakość prawie 100. Gdzie szukać przyczyny na tym kanale jest Polsat i TVN.

Awatar użytkownika
K63
Posty: 2347
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo / Neon+
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice, Sucha Góra (PL), Bardejov (SK)

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: K63 » 14 października 2017, o 21:59

Leon pisze:Odbieram sygnał ze Ślęży
Leon pisze:na kanale 24 siła wynosi 75 a jakość od 15 do 25
Na k.24 nadaje lokalny mux-L4 i emisja odbywa się nie ze Ślęży, tylko ze Sky Tower we Wrocławiu. Nie znamy miejsca odbioru, więc albo - ze względu na słaby nadajnik (2 kW) - jesteś na pograniczu zasięgu, albo musisz zastosować dodatkową antenę.

Awatar użytkownika
Leon
Posty: 55
Rejestracja: 1 listopada 2011, o 21:54
Nadajnik - obiekt nadawczy: RTCN Wrocław/Ślęża

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: Leon » 15 października 2017, o 18:49

Dzięki, za wyjaśnienia. Trzeba sie zastanowić czy warto inwestować.

remi89
Posty: 3
Rejestracja: 12 lipca 2019, o 12:24
Nadajnik - obiekt nadawczy: Ślężą

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: remi89 » 12 lipca 2019, o 12:50

Witam, od pewnego czasu mam problem z odbiorem programów z 1 MUX-u w Świdnicy w okolicach Westerplatte-Strzelińska. Reszta MUX-ów odbiera idealnie. Wartość zasięgowa dla 1 MUX-u na telewizorze do 0% i ani drgnie przy kręceniu anteną. Odbiornik zewnętrzna, na balkonie na wysokości 1 piętra nastawiona na kierunek Ślęzy. Czy problem może być budynek przed anteną?
Zdjęcia anteny i budynku oraz terenu w linku: https://zapodaj.net/93615ba2b92db.jpg.html https://zapodaj.net/65170f095ec8f.jpg.html https://zapodaj.net/b392147e92d44.png.html

Awatar użytkownika
K63
Posty: 2347
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo / Neon+
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice, Sucha Góra (PL), Bardejov (SK)

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: K63 » 12 lipca 2019, o 17:07

remi89 pisze:
12 lipca 2019, o 12:50
dla 1 MUX-u na telewizorze do 0% i ani drgnie przy kręceniu anteną
Czy mux-1 masz zaprogramowany na k.55?

remi89
Posty: 3
Rejestracja: 12 lipca 2019, o 12:24
Nadajnik - obiekt nadawczy: Ślężą

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: remi89 » 12 lipca 2019, o 17:45

K63 pisze:
12 lipca 2019, o 17:07
remi89 pisze:
12 lipca 2019, o 12:50
dla 1 MUX-u na telewizorze do 0% i ani drgnie przy kręceniu anteną
Czy mux-1 masz zaprogramowany na k.55?

Tak mux-1 nadaje na kanale 55. Dzisiaj instalowałem filtr LTE, niestety i to nie pomogło a na dodatek straciłem dostęp do mux-2 na kanale 58. Po usunięciu filtra LTE dostęp do mux-2 powrócił.

Awatar użytkownika
K63
Posty: 2347
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo / Neon+
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice, Sucha Góra (PL), Bardejov (SK)

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: K63 » 12 lipca 2019, o 18:03

remi89 pisze:
12 lipca 2019, o 17:45
Tak mux-1 nadaje na kanale 55
To że Ślęża nadaje na k.55, to wiem. Chodziło mi o to czy odbiornik odbiera na tym kanale.
Przy automatycznym programowaniu odbiornik mógł zeskanować i zapamiętać słaby, odbity sygnał ze Śnieżnych Kotłów na k.30.
remi89 pisze:
12 lipca 2019, o 12:50
Czy problem może być budynek przed anteną?
Teoretycznie może. Ale gdyby tak było miałbyś problem z odbiorem wszystkich mux-ów, a twierdzisz że pozostałe odbierają idealnie. Prawdopodobnie gdyby go nie było, to widziałbyś nadajnik.
Mux-1 ma taką samą charakterystykę emisji jak mux-2 na k.58.
Czy Twoja antena ma wzmacniacz? Próbowałeś zmienić wysokość jej zawieszenia?

remi89
Posty: 3
Rejestracja: 12 lipca 2019, o 12:24
Nadajnik - obiekt nadawczy: Ślężą

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: remi89 » 12 lipca 2019, o 18:42

K63 pisze:
12 lipca 2019, o 18:03
To że Ślęża nadaje na k.55, to wiem. Chodziło mi o to czy odbiornik odbiera na tym kanale.
Przy automatycznym programowaniu odbiornik mógł zeskanować i zapamiętać słaby, odbity sygnał ze Śnieżnych Kotłów na k.30.
Przy skanowaniu automatycznym jak i ręcznym brak wyszukiwania zarówno kanału 30 jak i 55 dla obydwu kanałów wartość jakościowa 0%.
K63 pisze:
12 lipca 2019, o 18:03
Teoretycznie może. Ale gdyby tak było miałbyś problem z odbiorem wszystkich mux-ów, a twierdzisz że pozostałe odbierają idealnie. Prawdopodobnie gdyby go nie było, to widziałbyś nadajnik.
Mux-1 ma taką samą charakterystykę emisji jak mux-2 na k.58.
Czy Twoja antena ma wzmacniacz? Próbowałeś zmienić wysokość jej zawieszenia?
Tak gdyby nie było tego budynku widziałbym Ślężę. Budynek przede mną jest 2 piętrowy tak samo mój. Ja mieszkam na 1 piętrze. Próbowałem zmienić kąt nachylenia by antena była lekko do góry lecz niestety też to nic nie dało. Teoretycznie mógłbym pogadać z wyżej mieszkającą sąsiadką i zainstalować antenę na jej balkonie ale nie wiem czy by to coś dało. Dziwnę, że widzi dalszy kanał a wcześniejszego nie widzi. Co do wzmacniacza nie mam zielonego pojęcia, czy jest czy go nie ma. Ja dodatkowych zasilaczy w mieszkaniu nie mam.
Problem z odbiorem mux-1 jest od jakiegoś czasu (pół roku maks. 1 rok). Wcześniej wszystko odbierało bez zająknięcia.

poxipol
Posty: 1783
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: Odbiór DVB-T w woj. dolnośląskim

Post autor: poxipol » 12 lipca 2019, o 19:44

Jeżeli wcześniej wszystko odbierało poprawnie,to w instalacji musi być gdzieś usterka osłabiająca sygnał.
Inaczej ma się sygnał bezpośredni,a inaczej z załamania jak w twoim przypadku.
Dołożenie filtra LTE to dodatkowe tłumienie całego pasma odbioru.

Koneczny jest przegląd całej instalacji,począwszy od wtyku antenowego po zaciski anteny.
Jeżeli w puszce antenowej jest wzmacniacz ? to odbiór jest możliwy bez zasilacza,ale z dużym osłabieniem sygnału.

Odpowiedz