DVB-T w woj. lubuskim

virus904
Posty: 21
Rejestracja: 20 marca 2011, o 12:41

Re: DVB-T w woj. lubuskim

Post autor: virus904 » 15 grudnia 2011, o 16:05

Żaden za mocny sygnał, ani zła instalacja, czy wersja softu. Emitel zrobił babola i tyle w temacie. Wczoraj wieczorem na jakiś czas przestały działać oba muxy i od tego czasu jak na razie z mux1 jest wszystko ok na obu odbiornikach. Dziwny zbieg okoliczności ?

A w ramach przypomnienia, dziś mamy 15 :)

Awatar użytkownika
krzysiekm1980
Posty: 19
Rejestracja: 11 czerwca 2009, o 21:57

Re: DVB-T w woj. lubuskim

Post autor: krzysiekm1980 » 18 grudnia 2011, o 22:36

Dziś mamy 18 grudnia czyli jest 3 dni po dacie odpalenia MUX1. Dlaczego nadal nie mam tych kanałów w swoim TV? U znajomego w Sonym ta sama dolegliwość. Sporo osób pisze o problemie, ale czy ktoś to czyta ?

bodek56
Posty: 11
Rejestracja: 27 października 2010, o 10:49

Re: DVB-T w woj. lubuskim

Post autor: bodek56 » 19 grudnia 2011, o 10:21

Też mam Sony i miałem ten sam problem że nie znajdywało mi kanałów 1 mux na kanale 46 przy ręcznym wyszukiwaniu..
Włączyłem automatyczne wyszukiwanie kanałw i problem rozwiązany. U minie działa.

miklosz073

Re: DVB-T w woj. lubuskim

Post autor: miklosz073 » 19 grudnia 2011, o 13:17

Witam wie ktos moze kiedy ruszą programy rozrywkowe(polo tv,eska tv,itd) z jemiołowa?Dzisiaj 19-12 a one dalej testowe. dzieki za odp. Pozdrawiam.

Awatar użytkownika
krzysiekm1980
Posty: 19
Rejestracja: 11 czerwca 2009, o 21:57

Re: DVB-T w woj. lubuskim

Post autor: krzysiekm1980 » 19 grudnia 2011, o 17:13

bodek56 pisze:Też mam Sony i miałem ten sam problem że nie znajdywało mi kanałów 1 mux na kanale 46 przy ręcznym wyszukiwaniu..
Włączyłem automatyczne wyszukiwanie kanałw i problem rozwiązany. U minie działa.
hmmm, u mnie przy wyszukiwaniu automatycznym nie znajduje tych kanałów..... Przy ręcznym za 5-7 razem wyszukuje!

toby1

problem z odbiorem mux2

Post autor: toby1 » 19 grudnia 2011, o 17:23

mam dosyć nietypowy problem. Korzystam z anteny zbiorczej w bloku. o ile mogę odbierać MUX 1 na kanale 45 ( lubuskie Gubin odbiór Jemiołów) to mimo tego, że MUX 2 jest silniejszy raz jest moc 60 jakość 50 następnie 20/10 kolejne 20/1 a następnie brak sygnału. Wszystko w odstępach 1 sekundowych. Czeskie kanały cyfrowe mam na 100 %. Można jakoś wyrównać sygnał z mux 2. Czy jest to wina instalacji i domagać się od wspólnoty naprawy problemu. Analogowy sygnał jest dośc dobry. korzystam z telewizora LG ld 550 z wbudowanym tunerem DVB-t. Z góry dziękuje za pomoc
:mrgreen:

Robert03
Posty: 897
Rejestracja: 24 lutego 2011, o 10:12
Miejscowość: Świecie
Instalacja antenowa: ATV 21/21-60(H),ATV 19/21-69(H),ATV 19/21-60(V),VHF Turbo-T(H)
2xUKF 5 elem.
Nadajnik - obiekt nadawczy: *Kisielice*,*Trzeciewiec*,*Osielsko*

Re: problem z odbiorem mux2

Post autor: Robert03 » 19 grudnia 2011, o 18:01

Zgłoś problem do wspólnoty która administruje Twoim budynkiem i konserwuje antenę zbiorczą. Sam nic na to nie poradzisz.

toby1

Re: DVB-T w woj. lubuskim

Post autor: toby1 » 19 grudnia 2011, o 18:22

krzysiekm1980 pisze:
bodek56 pisze:Też mam Sony i miałem ten sam problem że nie znajdywało mi kanałów 1 mux na kanale 46 przy ręcznym wyszukiwaniu..
Włączyłem automatyczne wyszukiwanie kanałw i problem rozwiązany. U minie działa.
hmmm, u mnie przy wyszukiwaniu automatycznym nie znajduje tych kanałów..... Przy ręcznym za 5-7 razem wyszukuje!
a jak u Ciebie z mocą sygnału i jakością

zajacp1
Posty: 3
Rejestracja: 14 grudnia 2011, o 20:29
Odbiornik: SAMSUNG LE26B460
Instalacja antenowa: Antena siatkowa bez wzmacniacza
Nadajnik - obiekt nadawczy: Jemiołów

Re: DVB-T w woj. lubuskim

Post autor: zajacp1 » 19 grudnia 2011, o 18:22

Kanały MUX-1 lecą na 45 kanale.

toby1

Re: DVB-T w woj. lubuskim

Post autor: toby1 » 19 grudnia 2011, o 18:30

miklosz073 pisze:Witam wie ktos moze kiedy ruszą programy rozrywkowe(polo tv,eska tv,itd) z jemiołowa?Dzisiaj 19-12 a one dalej testowe. dzieki za odp. Pozdrawiam.
POLO tv i ESKA tv Odpaliło, Reszta nie wiadomo kiedy

toby1

Re: DVB-T w woj. lubuskim

Post autor: toby1 » 19 grudnia 2011, o 18:31

zajacp1 pisze:Kanały MUX-1 lecą na 45 kanale.
TAK u mnie w lubuskim RTN Jemiołów kanał 45

Awatar użytkownika
krzysiekm1980
Posty: 19
Rejestracja: 11 czerwca 2009, o 21:57

Re: DVB-T w woj. lubuskim

Post autor: krzysiekm1980 » 19 grudnia 2011, o 19:02

toby1 pisze:
krzysiekm1980 pisze:
bodek56 pisze:Też mam Sony i miałem ten sam problem że nie znajdywało mi kanałów 1 mux na kanale 46 przy ręcznym wyszukiwaniu..
Włączyłem automatyczne wyszukiwanie kanałw i problem rozwiązany. U minie działa.
hmmm, u mnie przy wyszukiwaniu automatycznym nie znajduje tych kanałów..... Przy ręcznym za 5-7 razem wyszukuje!
a jak u Ciebie z mocą sygnału i jakością
MUX 2 - 100%
Czechy- 90%
MUX 1 - przez 3 sekundy 100%, później przez 20-30 sekund brak sygnału

macroz911
Posty: 12
Rejestracja: 28 października 2010, o 15:15

Re: DVB-T w woj. lubuskim

Post autor: macroz911 » 21 grudnia 2011, o 12:28

Mam to samo, tyle że na tunerku Opticum T50, a na Pixelu OK. Czyli ten sprzęt nie daje rady z sygnałem z dwóch kierunków. Ale jak stosuję antenę kierunkową, np, Yagi, i sygnał dochodzi tylko z jednego nadajnika to wszystko działa prawidłowo. Podobnie zachowuje się Sony u zięcia - głupieje (Sony, nie zięć) na Muxie 1 a OK na muxie 2.

brachu
Posty: 235
Rejestracja: 27 kwietnia 2011, o 08:50
Odbiornik: T-HD 1000
Nadajnik - obiekt nadawczy: Jemiołów, Wilkanowo

Re: DVB-T w woj. lubuskim

Post autor: brachu » 21 grudnia 2011, o 16:54

Jak u was z odbiorem mux2 z Jemiołowa? U mnie jakość spadła do ok 20% . Mux 1 działa bez zarzutu.

debe
Posty: 344
Rejestracja: 10 maja 2010, o 13:35
Odbiornik: SonyKDL-40EX700
Instalacja antenowa: WIWA AN 220
Nadajnik - obiekt nadawczy: RTCN Wichów/ Jemiołów

Re: DVB-T w woj. lubuskim

Post autor: debe » 21 grudnia 2011, o 17:15

MUX_2 z Jemiołowa działa normalnie. Miałem dokładnie taki sam efekt jakiś czas temu.
Okazało się, że padł zasilacz do wzmacniacza.
Jeśli masz w instalacji antenowej wzmacniacz z zasilaczem to sprawdź zasilacz.
Jeśli antena jest pasywna to gdzieś coś nie łączy.

brachu
Posty: 235
Rejestracja: 27 kwietnia 2011, o 08:50
Odbiornik: T-HD 1000
Nadajnik - obiekt nadawczy: Jemiołów, Wilkanowo

Re: DVB-T w woj. lubuskim

Post autor: brachu » 21 grudnia 2011, o 18:04

Jutro dokładnie sprawdzę, ale jakby coś nie łączyło to nie powinno być tak że oba Mux-y by nie działały a nie tylko jeden?

debe
Posty: 344
Rejestracja: 10 maja 2010, o 13:35
Odbiornik: SonyKDL-40EX700
Instalacja antenowa: WIWA AN 220
Nadajnik - obiekt nadawczy: RTCN Wichów/ Jemiołów

Re: DVB-T w woj. lubuskim

Post autor: debe » 21 grudnia 2011, o 18:10

Właściwie to tak właśnie powinno być. Też tego nie rozumiem ale w moim przypadku tak właśnie było.

brachu
Posty: 235
Rejestracja: 27 kwietnia 2011, o 08:50
Odbiornik: T-HD 1000
Nadajnik - obiekt nadawczy: Jemiołów, Wilkanowo

Re: DVB-T w woj. lubuskim

Post autor: brachu » 21 grudnia 2011, o 21:11

Z ciekawości sprawdziłem jeszcze jak z sygnałem z Wichowa, który zawsze był na poziomie ok. 40% i ku mojemu zdziwieniu okazało się, że nagle tam podskoczył do ponad 90% więc nic z instalacją nie kombinowałem.
A najciekawsze jest to, że potem sygnał MUX 2 z Jemiołowa sam się "naprawił" i też wrócił do dawnej wartości.

Awatar użytkownika
RobertB
Posty: 63
Rejestracja: 13 grudnia 2008, o 18:11
Odbiornik: mediaBOX+ | Samsung P2370HD
Nadajnik - obiekt nadawczy: Wichów / Jemiołów

Re: DVB-T w woj. lubuskim

Post autor: RobertB » 23 grudnia 2011, o 16:13

Dla osób mających problemy z odbiorem MUX1: TU

virus904
Posty: 21
Rejestracja: 20 marca 2011, o 12:41

Re: DVB-T w woj. lubuskim

Post autor: virus904 » 23 grudnia 2011, o 23:55

RobertB pisze:Dla osób mających problemy z odbiorem MUX1: TU
BZDURA!!!
Emitel sam siebie bada i sobie wystawia ocenę:) Czyli opinia poniżej krytyki! "Spece" czyli tzw. Pan Czesio złota rączka... bez komentarza, a poziom Gazety Lubuskiej ostatnio dorównuje Faktowi.
Cyfra niewinna tylko na MUX2 było OK, a na 1 zrywało i gubiło sygnał. Dziwne...
Poza tym SFN stosuje się na małych obszarach (np. jedno duże miasto) i małymi mocami.

Odpowiedz