Emisja TVN HD

justine1
Posty: 5
Rejestracja: 21 października 2016, o 16:19

Re: Emisja TVN HD

Postautor: justine1 » 28 października 2016, o 00:49

Nie ma to jak umieć dostrzegać dobre strony życia :lol:

derobert
Posty: 2
Rejestracja: 20 października 2015, o 21:29
Odbiornik: UE32F5500
Instalacja antenowa: antena pokojowa z zasilaczem
Nadajnik - obiekt nadawczy: EmiTel WA ID3416

Re: Emisja TVN HD

Postautor: derobert » 19 grudnia 2016, o 16:40

Witam, czy wiadomo już może kiedy powróci EPG (informacja o kanale) do programów w jakości HD? Już ze 2 lata będzie jak się zepsuło i wciąż nie naprawione :?

Kolor
Posty: 451
Rejestracja: 10 grudnia 2014, o 19:21
Odbiornik: Samsung F5500
Viva HD90mc
THD1000
Instalacja antenowa: Pabianice - kablówka i azart - mux1-3 i 8
Justynów - siatka+sym - mux1-3 i 8
Nadajnik - obiekt nadawczy: MUX 1-3 Łódź komin EC, MUX 8 Zygry

Re: Emisja TVN HD

Postautor: Kolor » 19 grudnia 2016, o 19:52

To jest emisja testowa, nie ma żadnej awarii tylko celowe dzialanie. Raczej trzeba się cieszyć, ze możesz odbierać TVNHD i jeszcze nie zniknął jak epg. Dzialanie tego nadajnika nie gwarantuje wszystkich uslug, nie gwarantuje tez jego poprawnego odbioru.
Ostatnio zmieniony 3 maja 2017, o 12:35 przez Kolor, łącznie zmieniany 1 raz.

mat55
Posty: 24
Rejestracja: 20 grudnia 2016, o 11:19
Odbiornik: Sony KDL-32W706B
Instalacja antenowa: Antena siatkowa
Nadajnik - obiekt nadawczy: Łódź/EC4, Łódź/Sienkiewicza, Sk-ce/Bart.

Re: Emisja TVN HD

Postautor: mat55 » 20 grudnia 2016, o 14:32

Dokładnie. Jeszcze tak w ramach ciekawostek, bo nie widzialem, by ktoś tutaj o tym wspominał. Latem br zauważyłem przez kilka dni w godzinach 12-13 testowano ten mux w DVB-T2 oraz z różnymi parametrami, a także na ten czas włączano dodatkowy kanał nazwany test 4k, gdzie był nadawany odgłos ptaków, obrazu tej jakości niestety mój tv nie był w stanie odebrać. :) Więc może być różnie, wszak to multipleks testowy.

kuba_bed
Posty: 56
Rejestracja: 1 stycznia 1970, o 01:00
Odbiornik: Sony KDL-47W805A
Instalacja antenowa: ATX-55 (MUX1-3/L3), a'la ATZ-7 (MUX8) ~ 9-10 metrów
Nadajnik - obiekt nadawczy: ŁDZ TON EC4/ TON Sienkiewicza/RTCN Zygry

Re: Emisja TVN HD

Postautor: kuba_bed » 23 grudnia 2016, o 19:10

To co, zostaje liczyć na tropo? :mrgreen:

Obrazek

reynevan
Posty: 1
Rejestracja: 22 sierpnia 2017, o 20:03
Odbiornik: TV LED Samsung UE50H6400
Instalacja antenowa: OPTICUM AX1000+
Nadajnik - obiekt nadawczy: Raszyn

Re: Emisja TVN HD

Postautor: reynevan » 18 września 2017, o 19:16

Dokładnie 01.08.2017 jak ręką odjął nie odbieram TVN HD, który był do 31.07 bezproblemowo odbierany na terenie Tarchomina. Powstaje pytanie, czy poniższy kanał jest nadal nadawany? Czy rzeczywiści obniżono moc nadajnika?
W wykazie kanałów nas stronie telewizja-cyfrowa.com mamy taki info:
Warszawa – PKiN k.53, 730 MHz, 3 KW
Natomiast na liście nadajników widać znaczne obniżenie wartości mocy nadajnika:
test 1 k.53 730 MHz TVN HD / 0,87 kW

Pаtryk
Posty: 19
Rejestracja: 14 września 2012, o 12:16

Re: Emisja TVN HD

Postautor: Pаtryk » 19 września 2017, o 08:50

MUX testowy TVN HD nadal jest nadawany, ja na terenie Mińska Mazowieckiego, 39 km od Warszawy go odbieram. Odbiór jest płynny, bezproblemowy, aczkolwiek jak się wciśnie guzik ze statystykami, to MUX ten ma mniejszą siłę i jakość sygnału od pozostałych MUX-ów.

Awatar użytkownika
Yaper
Posty: 44
Rejestracja: 4 października 2010, o 18:35
Odbiornik: AverMedia ExpressCard Hybrid Express (A577); WIWA HD-50
Instalacja antenowa: Wewnętrzna mała teleskopowa od laptopowego tunera.
Nadajnik - obiekt nadawczy: RTCN Warszawa / PKiN

Re: Emisja TVN HD

Postautor: Yaper » 21 września 2017, o 19:34

Ja na granicy Tarchomina i Nowodworów nie zauważyłem żadnego pogorszenia. Odbieram na Logu 6-69.

mat55
Posty: 24
Rejestracja: 20 grudnia 2016, o 11:19
Odbiornik: Sony KDL-32W706B
Instalacja antenowa: Antena siatkowa
Nadajnik - obiekt nadawczy: Łódź/EC4, Łódź/Sienkiewicza, Sk-ce/Bart.

Re: Emisja TVN HD

Postautor: mat55 » 4 października 2017, o 16:11

Również nie odnotowałem osłabienia sygnału tego mux-a. Co ciekawe na testowym MUX-TVN na k. 53 z Warszawy/PKiN na kanale TVN HD uruchomiono dziś platformę hybrydową HBBTV z okazji 20-lecia stacji. Można sprawdzić program tv dla TVN, TVN7 HD oraz TTV HD, a także obejrzeć wideo dotyczące 20 urodzin TVN (te same co na stronie 20lat.tvn.pl) . :)

qwerciak
Posty: 53
Rejestracja: 18 kwietnia 2011, o 09:09
Odbiornik: Samsung UE32D5500RWXXH
Not Only LV6TMPVR4
Maximum T-105 HD
Instalacja antenowa: AZART
Nadajnik - obiekt nadawczy: RTCN Raszyn, PKiN

Re: Emisja TVN HD

Postautor: qwerciak » 1 marca 2018, o 08:45

Od kilku dni zarówno podczas emisji TVNHD jak i MUX-3 (MUX-2 nie oglądam ) dają się zauważyć pikselowania trwające ułamek sekundy.

Krucjo
Posty: 1
Rejestracja: 30 lipca 2018, o 22:47
Odbiornik: Samsung led48, Triset 1.3, wzmacniacz mc 9101/b
Instalacja antenowa: Antena kierunkowa 11/21-60 kierunkowa uhf, na rurze 6metrów
Nadajnik - obiekt nadawczy: Pkin Warszawa

Re: Emisja TVN HD

Postautor: Krucjo » 31 lipca 2018, o 16:37

Witam, na wstępie zaznaczę że jestem dość zielony ale już trochę doczytany w tematach telewizji naziemnej ale żeby nie robić kilka tematów opiszę tu co i jak - mam nadzieję że to nie problem.

Bujałem się 3 lata ze swoją anteną i ustawianiem jej po każdym wietrze, kanały działały jak chciały, ot polski leń bez kasy i chęci.

Przyszedł jednak czas w którym miałem już dość podstawiania drabiny by jak pajac paradować z anteną na dachu, tak więc wyrwałem ją z beznadziejnym mocowaniem i postanowiłem że zrobię wszystko od a do z jak się należy.

Uspawalem solidne mocowania, dałem antenę w inne miejsce podłączyłem wszystko jak należy wyżej, lepiej mocniej.

Mieszkam na wsi Leszczydół Działki w Mazowieckim.
Obecnie antena kierunkowa zawieszona ok 7 metrów nad gruntem w tym 2 metry nad linią dachu skierowana jest na nadajnik PKiN Warszawa. Wg 3 aplikacji w tym emitel maps, dvbt finder i Samsung Galaxy s7 kompas obrałem kierunek, +/- 1° azymut 211°

Sygnał z anteny na symetryzatorze był dość słaby ok 30-40% przy zachowaniu jakości 100%, więc zmieniłem na wzmacniacz mc 9101 / b od razu poprawa sygnału na 80-95% przy jakości 100% i zerowych błędach.

Jak by na to nie patrzeć żona była zadowolona po 2 tygodniach bez dlaczego ja i trudne sprawy...

Mnie jednak gryzie niedosyt, wszystkie muxy działają prawidłowo z dużą mocą i jakością.

Niestety nie wyszukuje mi mux exp tvn hd, tvn7 hd ttv hd a nie ukrywam że na tych kanałach mi bardzo zależy bo oglądanie programów nie hd na 48" Samsung led tv trochę boli.

Teraz tak, mam do was pytanie, nie mogę znaleźć oficjalnych i pewnych informacji na temat nadawania tych kanałów. Gdzieniegdzie jest że ten mux tvn hd jest w polaryzacji pionowej gdzieniegdzie że w poziomej, ręcznie ustawienie i wyszukanie kanału nic nie daje bo wyskakuje że nie nic nie znaleziono na tym kanale i tej częstotliwości.

Czy te programy powinienem odbierać razem z innymi przy tym ustawieniu anteny? Dodam tylko że teściowa ma siatkówkę i tvn hd łapie, a ja sam przy poprzednim ustawieniu anteny czasami łapałem tvn hd i inne a czasami na bardzo długo tj kilka tyg antena łapała wszystkie możliwe kanały z anteny uhf tylko że wtedy było różnie z jakością. Ba nawet raz mux 8 mi złapało i działało tydzień potem samo znikło.

Czy wystarczy kręcić anteną by złapało wszystkie muxy w tym ten potrzebny nieobecny tvn hd?
Może coś nie tak zrobiłem? Może antena za słaba? Wyglądem identyczna jak ta Antena DVB-T Yagi 16/21-69


Ps1. Mam w zapasie ok 3-4 metry zwinięte w "zapas" pod sztycą czy to może mieć negatywny wpływ na odbiór jeśli teraz mam dużą moc i super jakość tego co mi wyszukało?

Ps2. By odbierać mux 8 muszę zamontować antenę vhf w polaryzacji poziomej w kierunku PKiN i dołączyć do obecnej instalacji zwrotnicę?


Ps3. Dodam że tvn ttv itp itd działa mi wzorowo, nie wyszukuje mi ich odpowiedników w jakości hd

poxipol
Posty: 1718
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: Emisja TVN HD

Postautor: poxipol » 31 lipca 2018, o 19:23

Emisja kanałów HD,to testowy nadajnik kanał 53 pol.H moc 3 KW z PKiN.

Przy antenie skierowanej na Warszawę,odbierasz MUX-y z Warszawa Raszyn.
Przy lepszej propagacji mogą pojawić się brakujące MUX-y.
Do odbioru testowego nadajnika konieczna jest mocniejsza antena ( o dużym zysku energetycznym )
MUX-8 to już antena VHF w połączeniu ze zwrotnicą.
Jeżeli jakość sygnału jest dobra,a poziom sygnału jest wystarczający do stabilnego odbioru,to nie ma sensu podpinanie przedwzmacniacza antenowego,który rekompensuje straty na połączeniach i długości kabla.
Poziom sygnału nie może być za słaby,ani za wysoki.
http://www.sat-charts.eu/nadajniki.php? ... gmNTBqZGo=

Shatniash
Posty: 3
Rejestracja: 12 września 2018, o 14:43
Odbiornik: 4 nowoczesne + Tuner GLOBO STB T90 Lite -> do rzutnika
Instalacja antenowa: Antena zewnętrzna TELKOM TELMOR Digit Activa
- Brak filtra LTE na instalacji -
Nadajnik - obiekt nadawczy: PKiN Warszawa

Re: Emisja TVN HD

Postautor: Shatniash » 14 września 2018, o 13:06

Witam,

Mieszkam ok 20 km. (okolice Piaseczna pod Warszawą) od nadajnika na PKiN. TVN HD, TVN 7 HD i TTV HD miałem do przełomu lipiec/sierpień 2018 roku od kilku lat. Nagle z niewiadomych dla mnie przyczyn sygnał zanikł...

Czy ktoś z Forum'owiczów ma podobną sytuację i co może być jego przyczyną?

Nadmienie, że w ostanim czasie bardzo przyspieszył Internet PLAY LTE...

Czy to może mieć wpływ na sytuację?

Jeśli tak to czy filtr LTE do anteny rozwiązał by sytuację?

Pzdr

Awatar użytkownika
K63
Posty: 2189
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo / Neon+
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice, Sucha Góra (PL), Bardejov (SK)

Re: Emisja TVN HD

Postautor: K63 » 14 września 2018, o 14:33

Ostatnio w Piasecznie i okolicy uruchomiono kilka nowych nadajników LTE - http://beta.btsearch.pl/bts/?network=&r ... =Piaseczno
Być może sygnał któregoś jest na tyle mocny, że "zagłusza" Ci mux-TVN.

Shatniash
Posty: 3
Rejestracja: 12 września 2018, o 14:43
Odbiornik: 4 nowoczesne + Tuner GLOBO STB T90 Lite -> do rzutnika
Instalacja antenowa: Antena zewnętrzna TELKOM TELMOR Digit Activa
- Brak filtra LTE na instalacji -
Nadajnik - obiekt nadawczy: PKiN Warszawa

Re: Emisja TVN HD

Postautor: Shatniash » 14 września 2018, o 21:10

Dzięki za podpowiedz... W jaki sposób mógłbym się o tym przekonać? Czy filtr LTE mógłby rozwiązać sytuację?

Domniemywm, że siła sygnału z nadajnika na PKiN nie uległa pomniejszeniu...?

Pzdr

Awatar użytkownika
K63
Posty: 2189
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo / Neon+
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice, Sucha Góra (PL), Bardejov (SK)

Re: Emisja TVN HD

Postautor: K63 » 14 września 2018, o 22:24

Shatniash pisze: W jaki sposób mógłbym się o tym przekonać?

Pomiar sygnału w pełnym zakresie pasma (potrzebny odpowiedni miernik).
Shatniash pisze:Czy filtr LTE mógłby rozwiązać sytuację?

Jeżeli zajdzie potrzeba - takie jest jego zadanie.
https://www.emitel.pl/telewizja/naziemn ... lte-funke/
Shatniash pisze:Domniemywm, że siła sygnału z nadajnika na PKiN nie uległa pomniejszeniu...?

Emitel nadaje w ramach pozwoleń UKE. Ostatnio chyba nic się nie zmieniło - 2.4 kW, pol.H, emisja dookólna.

poxipol
Posty: 1718
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: Emisja TVN HD

Postautor: poxipol » 14 września 2018, o 22:45

Stało się to nagle.
Można przypuszczać że uszkodzeniu uległ przedwzmacniacz w antenie,lub brak jego zasilania.
W tego typu sytuacjach, tego typu antena przechodzi w tryb pasywny -BY-PASS z dużo większym tłumieniem w porównaniu z klasycznym symetryzatorem.
Testowy nadajnik TVN ma bardzo niską moc nadawczą w porównaniu z innymi MUX-ami i może być całkowity zanik jego odbioru.

Shatniash
Posty: 3
Rejestracja: 12 września 2018, o 14:43
Odbiornik: 4 nowoczesne + Tuner GLOBO STB T90 Lite -> do rzutnika
Instalacja antenowa: Antena zewnętrzna TELKOM TELMOR Digit Activa
- Brak filtra LTE na instalacji -
Nadajnik - obiekt nadawczy: PKiN Warszawa

Re: Emisja TVN HD

Postautor: Shatniash » 18 września 2018, o 11:47

Więc domniemywam, że nagle musiała antena ulec awarii (jej elktronika) lub wzmocnił się sygnał LTE... Wzmacniacz działa ok. bo jak go odłącze to w ogóle nie ma sygnału... Hmmm...?


Wróć do „Województwo Mazowieckie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika