DVB-T z RTCN RZESZÓW SUCHA GÓRA

poxipol
Posty: 1819
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: poxipol » 17 marca 2018, o 21:18

A nie zapominasz o odmówieniu trzech zdrowasiek,po włożeniem do pieca.

Awatar użytkownika
K63
Posty: 2399
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo / Neon+
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: K63 » 17 marca 2018, o 22:25

lukaszm395 pisze:Obie anteny były testowane z symetryzatorem i ze wzmacniaczem
lukaszm395 pisze:MUX1 i MUX2 są OK tylko MUX3 przerywa
Czy w obydwu wariantach - z symetryzatorem i ze wzmacniaczem - miałeś odbiór wszystkich mux-ów i problem z mux-3?
Jaki masz STAN SYGNAŁU w Orionie na poszczególnych mux-ach? Jeżeli możesz, podaj dla wariantu pasywnego i aktywnego.

lukaszm395
Posty: 5
Rejestracja: 11 marca 2018, o 10:50
Nadajnik - obiekt nadawczy: Sucha Góra

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: lukaszm395 » 18 marca 2018, o 10:24

Czy w obydwu wariantach - z symetryzatorem i ze wzmacniaczem - miałeś odbiór wszystkich mux-ów i problem z mux-3?
Tak
Jaki masz STAN SYGNAŁU w Orionie na poszczególnych mux-ach?
Na tych co działają to 100% , a na tych co miga to nie da się zobaczyć.

Pożyczyłem dekoder dvbt i wszystkie kanały działają. Dzięki wszystkim za pomoc.

Awatar użytkownika
Jingiel
Posty: 151
Rejestracja: 1 stycznia 2009, o 23:38
Odbiornik: SONY KLD 40U4000, SAMSUNG LE 37C650
Instalacja antenowa: Logarytmiczna
Nadajnik - obiekt nadawczy: Sucha Góra, św.Krzyż, Góra św. Marc

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: Jingiel » 13 sierpnia 2018, o 10:38

Też od jakiegoś czasu mam problemy z mux3. Mam 2 TV. Szarpie na obydwu. Inne muxy idealnie.

Awatar użytkownika
Rzeszowiak
Posty: 218
Rejestracja: 26 listopada 2012, o 19:28
Odbiornik: SAMSUNG
Instalacja antenowa: Antena UHF/VHF T-urbo-T COMBO Telmor.
Nadajnik - obiekt nadawczy: Sucha Góra

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: Rzeszowiak » 13 sierpnia 2018, o 16:07

Może Ci sygnał dolatuje na muxie 3 z kilku nadajników (doświetleń) nawet z odbicia.

Awatar użytkownika
Jingiel
Posty: 151
Rejestracja: 1 stycznia 2009, o 23:38
Odbiornik: SONY KLD 40U4000, SAMSUNG LE 37C650
Instalacja antenowa: Logarytmiczna
Nadajnik - obiekt nadawczy: Sucha Góra, św.Krzyż, Góra św. Marc

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: Jingiel » 13 sierpnia 2018, o 17:19

To bardzo możliwe. Kielce nieźle dają, w okolicy Tarnów i Tarnobrzeg

Awatar użytkownika
K63
Posty: 2399
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo / Neon+
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: K63 » 13 sierpnia 2018, o 18:00

Jingiel pisze:Kielce nieźle dają, w okolicy Tarnów i Tarnobrzeg
Żaden z tych nadajników nie nadaje mux-3 na k.29 w SFN z Suchą Górą.

Awatar użytkownika
Rzeszowiak
Posty: 218
Rejestracja: 26 listopada 2012, o 19:28
Odbiornik: SAMSUNG
Instalacja antenowa: Antena UHF/VHF T-urbo-T COMBO Telmor.
Nadajnik - obiekt nadawczy: Sucha Góra

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: Rzeszowiak » 26 maja 2019, o 19:59

Działa Wam mux 3 ??? u mnie brak go. Inne muxy tj.1 2 i 8 Ok.

Awatar użytkownika
Krosnoludek
Posty: 1682
Rejestracja: 19 grudnia 2010, o 15:33
Odbiornik: LG 26LK330
WIWA HD-90 NEW+MC-001
OPTICUM Dekoder STB(HD N2)
Instalacja antenowa: Odbiornik cd.:
OPTICUM BLUE XS65 COMBO
Nadajnik - obiekt nadawczy: RTCN Krosno/Sucha Góra

Re: DVB-T z RTCN RZESZÓW SUCHA GÓRA

Post autor: Krosnoludek » 2 października 2019, o 02:46

Padły wszystkie 4 muxy z Suchej Góry, wszędziej jest brak sygnału, nie widzę przerwy konserwacji nadajnika: https://emi.emitel.pl/plan_www/

edyt
Rano już wszystko działa i jeśli to nie była planowana przerwa konserwacyjna a w ww wykazie jej niema to musiało coś paść.

Odpowiedz