Testy TVS HD

Awatar użytkownika
K63
Posty: 2722
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: Testy TVS HD

Post autor: K63 » 17 lutego 2020, o 00:02

Nie ma sensu porównywać procentowych wskazań w różnych odbiornikach, bo ta sama wartość może odpowiadać całkowicie różnym parametrom sygnału. Bywa, że dwa różne modele tego samego producenta pokazują inaczej ten sam sygnał.

Kacper_FMDX
Posty: 16
Rejestracja: 13 lutego 2020, o 15:43
Miejscowość: Tarnowskie Góry
Odbiornik: LGTV UM7450PLA
Instalacja antenowa: TV naziemna: Telmor ASR Classic
Nadajnik - obiekt nadawczy: Katowice/Kosztowy

Re: Testy TVS HD

Post autor: Kacper_FMDX » 17 lutego 2020, o 00:15

Co do różnych skali odbioru, to na TV LG mam tak jak pisałem wyżej a na dekoderze skymaster waha się od 20 do 40%. Wcześniej było to stale 54-57%. Obraz tak samo, czyli przerywa i się oglądać nie da

Awatar użytkownika
magnezz81
Posty: 90
Rejestracja: 20 lipca 2017, o 23:36
Miejscowość: Zabrze
Odbiornik: Sony KD-55XE9005 4K
Ferguson Ariva 252 Combo
Instalacja antenowa: Zabrze-Rokitnica 282+18 m npm
Emme Esse 1 VHF, 3 UHF
Johansson Profiler 6600A
Nadajnik - obiekt nadawczy: Katowice, Ornontowice, Ostrava, Zilina

Re: Testy TVS HD

Post autor: magnezz81 » 17 lutego 2020, o 12:55

K63 pisze:
17 lutego 2020, o 00:02
Nie ma sensu porównywać procentowych wskazań w różnych odbiornikach, bo ta sama wartość może odpowiadać całkowicie różnym parametrom sygnału. Bywa, że dwa różne modele tego samego producenta pokazują inaczej ten sam sygnał.
Przed zmianą: C/N 25 dB, PreViterbi i Postviterbi bez błędów
Po zmianie C/N 15 dB, Previterbi z niewielkimi błędami.
Dla porównania E40 C/N 30 dB bez błędów, E41 C/N 35-40 dB (antena ściąga sygnał z Zabrza, Katowic i Wisły) z niewielkimi błędami.

Byczek12345
Posty: 257
Rejestracja: 3 maja 2013, o 23:38
Nadajnik - obiekt nadawczy: Katowice

Re: Testy TVS HD

Post autor: Byczek12345 » 17 lutego 2020, o 13:47

Odstęp sygnał/szum 15dB, to chyba za mało do poprawnego odbioru w/g tabeli w linku poniżej.
http://www.aval.com.pl/index.php?parame ... nalu-dvb-t

Ja u siebie nie mam czym zmierzyć.

Awatar użytkownika
blockbuster
Posty: 1046
Rejestracja: 1 stycznia 2011, o 20:58
Miejscowość: okolice Radomska
Odbiornik: LG UK6300
Instalacja antenowa: ATX-91, wzmacniacz AWS-141ST
Nadajnik - obiekt nadawczy: Wręczyca, Kamieńsk, Kosztowy, Lysá Hora

Re: Testy TVS HD

Post autor: blockbuster » 17 lutego 2020, o 15:21

magnezz81 pisze:
16 lutego 2020, o 18:57
Problem z odbiorem mux TVS na kanale 42 w Zawierciu czy Ogrodzieńcu może faktycznie wynikać, że z tego samego kierunku jest nadawany również czeski MUX 4 z nadajnika Frenštát pod Radhoštěm/Velký Javorník. Choć to trochę za daleko (140 km) i bardzo możliwe, że wystąpiły jakieś lokalne podwyższone warunki odbioru. Zaznaczę jednak, że zwłaszcza Ogrodzieniec leży wprost na linii Frenštát pod Radhoštěm/Velký Javorník- Katowice/Kosztowy, a są tam miejsca gdzie jest optyczna widość nadajnik - antena odbiorcza. Przy dobrej antenie (a zapewne większość takowe ma ze względu na odległość do nadajnika Katowice/Kosztowy) odbiornik widzi 2 sygnały i zaczyna głupieć.
Natomiast zagadką są dla mnie problemy w Tarnowskich Górach. U mnie - Zabrze-Rokitnica sygnał słabszy niż na E21. Na większości odbiorników paski pokazują jednak 100 % siły i 100% jakości. W moją stronę leci prawie pełna moc, w stronę Tarnowskich Gór jest tłumienie.
Na mapkach z symulacją zasięgu MUX-4 z Frenstatu widać, że jakiś sygnał w te okolice teoretycznie może dolatywać i anteny (szczególnie te z dużym zyskiem) mogą coś wyłapać.

Obrazek

MUX-4 z tego obiektu zostanie wyłączony pod koniec maja, tylko nie wiem czy na tym samym kanale nie pojawi się w jego miejsce MUX-24?
Na stronie operatora na razie przy tym nadajniku widnieją dla przyszłego MUX-a dwa kanały (42/45)

https://www.multiplex24.cz/images/uploa ... T2.pdf.pdf

Kacper_FMDX
Posty: 16
Rejestracja: 13 lutego 2020, o 15:43
Miejscowość: Tarnowskie Góry
Odbiornik: LGTV UM7450PLA
Instalacja antenowa: TV naziemna: Telmor ASR Classic
Nadajnik - obiekt nadawczy: Katowice/Kosztowy

Re: Testy TVS HD

Post autor: Kacper_FMDX » 17 lutego 2020, o 20:18

Kanał 27 był pusty, dlaczego zmienili na 42, który zakłócają Czechy? Ok, 26 i 28 to czeskie DVB-T2, ale jakoś z emisją z jednego obiektu E40, E41 i E42 nie ma problemu, a boją się Czechów

Awatar użytkownika
ObywatelDVB-T
Posty: 1834
Rejestracja: 8 lutego 2012, o 17:50
Odbiornik: Samsung UE40D6500 / Ferguson Ariva T-60 / Ferguson DAB+150
Instalacja antenowa: UHF 44/21-69 Tri Digital + UHF 19/21-69 + VHF Dipol 11/5-12 + wzm. Terra MA-062
Nadajnik - obiekt nadawczy: Kosztowy, Kamieńsk, Św.Krzyż

Re: Testy TVS HD

Post autor: ObywatelDVB-T » 17 lutego 2020, o 20:28

Może dlatego, że na 27 docelowo ma nadawać Wręczyca MUX 5.

Awatar użytkownika
seba950
Posty: 125
Rejestracja: 21 października 2018, o 20:43
Miejscowość: Mikołów
Odbiornik: Tv Philips 32PFL3088h/12
Instalacja antenowa: Antena Telewizyjna Televes Zenit Mix i antena radiowa dookólna dipol
Nadajnik - obiekt nadawczy: RTCN Katowice Kosztowy, Skrzyczne

Re: Testy TVS HD

Post autor: seba950 » 17 lutego 2020, o 20:43

blockbuster pisze:
magnezz81 pisze:
16 lutego 2020, o 18:57
Problem z odbiorem mux TVS na kanale 42 w Zawierciu czy Ogrodzieńcu może faktycznie wynikać, że z tego samego kierunku jest nadawany również czeski MUX 4 z nadajnika Frenštát pod Radhoštěm/Velký Javorník. Choć to trochę za daleko (140 km) i bardzo możliwe, że wystąpiły jakieś lokalne podwyższone warunki odbioru. Zaznaczę jednak, że zwłaszcza Ogrodzieniec leży wprost na linii Frenštát pod Radhoštěm/Velký Javorník- Katowice/Kosztowy, a są tam miejsca gdzie jest optyczna widość nadajnik - antena odbiorcza. Przy dobrej antenie (a zapewne większość takowe ma ze względu na odległość do nadajnika Katowice/Kosztowy) odbiornik widzi 2 sygnały i zaczyna głupieć.
Natomiast zagadką są dla mnie problemy w Tarnowskich Górach. U mnie - Zabrze-Rokitnica sygnał słabszy niż na E21. Na większości odbiorników paski pokazują jednak 100 % siły i 100% jakości. W moją stronę leci prawie pełna moc, w stronę Tarnowskich Gór jest tłumienie.
Na mapkach z symulacją zasięgu MUX-4 z Frenstatu widać, że jakiś sygnał w te okolice teoretycznie może dolatywać i anteny (szczególnie te z dużym zyskiem) mogą coś wyłapać.

Obrazek

MUX-4 z tego obiektu zostanie wyłączony pod koniec maja, tylko nie wiem czy na tym samym kanale nie pojawi się w jego miejsce MUX-24?
Na stronie operatora na razie przy tym nadajniku widnieją dla przyszłego MUX-a dwa kanały (42/45)

https://www.multiplex24.cz/images/uploa ... T2.pdf.pdf
Skąd wziąłeś tą mapkę?

Byczek12345
Posty: 257
Rejestracja: 3 maja 2013, o 23:38
Nadajnik - obiekt nadawczy: Katowice

Re: Testy TVS HD

Post autor: Byczek12345 » 17 lutego 2020, o 21:36

https://www.dvbtmap.eu/mapcoverage.html

Ale musisz mieć adres IP nie polski - przez VPN - Opera Browser.

Awatar użytkownika
magnezz81
Posty: 90
Rejestracja: 20 lipca 2017, o 23:36
Miejscowość: Zabrze
Odbiornik: Sony KD-55XE9005 4K
Ferguson Ariva 252 Combo
Instalacja antenowa: Zabrze-Rokitnica 282+18 m npm
Emme Esse 1 VHF, 3 UHF
Johansson Profiler 6600A
Nadajnik - obiekt nadawczy: Katowice, Ornontowice, Ostrava, Zilina

Re: Testy TVS HD

Post autor: magnezz81 » 18 lutego 2020, o 21:56

Byczek12345 pisze:
17 lutego 2020, o 13:47
Odstęp sygnał/szum 15dB, to chyba za mało do poprawnego odbioru w/g tabeli w linku poniżej.
http://www.aval.com.pl/index.php?parame ... nalu-dvb-t

Ja u siebie nie mam czym zmierzyć.
Tak to wygląda u mnie
Obrazek
Daje radę nawet przy 9 dB.

piotr45
Posty: 4
Rejestracja: 14 lutego 2020, o 16:36
Miejscowość: Zawiercie
Odbiornik: lg50uk6950plb
Instalacja antenowa: delta plus
Nadajnik - obiekt nadawczy: Katowice

Re: Testy TVS HD

Post autor: piotr45 » 19 lutego 2020, o 16:35

piotr45 pisze:
15 lutego 2020, o 09:33
Witam. Mieszkam w Zawierciu . A mnie niestety przestało odbierać :( . Gdy było na kanale 21 wszystko było ok , natomiast gdy przestawiłem na kanał 42 to " skacze " cały czas jakość do tego stopnia,że nie da się oglądać . Mam dwa telewizory i na drugim, starszym telewizorze LG , o dziwo odbiera bardzo dobrze. Siłę sygnału mam zarówno na jednym i drugim tv 92 , jakość na starym tv jest 100 a na drugim strasznie skacze. Gdy było na kanale 21 to nie miałem takich problemów. Jestem raczej laikiem w tej dziedzinie :D Proszę podpowiedzieć co może być przyczyną ? Dodam jeszcze ,że pozostałe muxy mam na dwóch tv siłę i jakość 100/100 Problem jest tylko z tym jednym kanałem i tylko na jednym nowym tv.

Dzisiaj zacząłem kombinowoć, tzn wypiąłem antenę od tego LG w którym nie było TVS , jeszcze raz założyłem wtyk na końcówkę kabla, odłączyłem przy tym zasilacz. Następnie to podłączyłem i póki co chodzi :D Nie wiem na jak długo, ale teraz jest siła 92, a jakoś co prawda dalej skacze, ale na poziomie 70-100 tak więc oglądać Polsat HD się da :D

piotr45
Posty: 4
Rejestracja: 14 lutego 2020, o 16:36
Miejscowość: Zawiercie
Odbiornik: lg50uk6950plb
Instalacja antenowa: delta plus
Nadajnik - obiekt nadawczy: Katowice

Re: Testy TVS HD

Post autor: piotr45 » 20 lutego 2020, o 10:55

Niestety....znów jest dzisiaj jak było....czyli nie da się oglądać :cry:

Kacper_FMDX
Posty: 16
Rejestracja: 13 lutego 2020, o 15:43
Miejscowość: Tarnowskie Góry
Odbiornik: LGTV UM7450PLA
Instalacja antenowa: TV naziemna: Telmor ASR Classic
Nadajnik - obiekt nadawczy: Katowice/Kosztowy

Re: Testy TVS HD

Post autor: Kacper_FMDX » 22 lutego 2020, o 12:00

U mnie odbiór się nieco poprawił. Da się oglądać, tylko jakieś drobne zacinki co kilkanaście sekund, za bardzo nie przeszkadza to w oglądaniu. Sygnał słabszy o 10-20% niż wcześniej, jakość się ustabilizowała, jednak co jakiś czas sygnał dalej spada do zera na krótką chwilę.

Wydaje mi się też, że coś inaczej nadają, bo jakość jest niemal 100%, poziom błędów też niski, a jednak telewizor co jakiś czas sobie nie radzi

Awatar użytkownika
blockbuster
Posty: 1046
Rejestracja: 1 stycznia 2011, o 20:58
Miejscowość: okolice Radomska
Odbiornik: LG UK6300
Instalacja antenowa: ATX-91, wzmacniacz AWS-141ST
Nadajnik - obiekt nadawczy: Wręczyca, Kamieńsk, Kosztowy, Lysá Hora

Re: Testy TVS HD

Post autor: blockbuster » 22 lutego 2020, o 18:11

Zauważyłem, że zmieniły się parametry emisji a konkretnie FEC z 2/3 na 1/2.

Obrazek

piotr45
Posty: 4
Rejestracja: 14 lutego 2020, o 16:36
Miejscowość: Zawiercie
Odbiornik: lg50uk6950plb
Instalacja antenowa: delta plus
Nadajnik - obiekt nadawczy: Katowice

Re: Testy TVS HD

Post autor: piotr45 » 22 lutego 2020, o 18:58

U mnie podobnie, od wczoraj jakby się polepszyło. Siła 94 jakość skacze 70-100, ale póki co niżej nie spada, tak więc odbiór bez problemów. Mam nadzieję,że już tak zostanie, ale nie zapeszam....

Awatar użytkownika
blockbuster
Posty: 1046
Rejestracja: 1 stycznia 2011, o 20:58
Miejscowość: okolice Radomska
Odbiornik: LG UK6300
Instalacja antenowa: ATX-91, wzmacniacz AWS-141ST
Nadajnik - obiekt nadawczy: Wręczyca, Kamieńsk, Kosztowy, Lysá Hora

Re: Testy TVS HD

Post autor: blockbuster » 22 lutego 2020, o 22:21

Zmiana korekcji błędów na pewno w jakimś stopniu (pytanie jak dużym?) wpływa na plus jeżeli chodzi o odbiór.

Byczek12345
Posty: 257
Rejestracja: 3 maja 2013, o 23:38
Nadajnik - obiekt nadawczy: Katowice

Re: Testy TVS HD

Post autor: Byczek12345 » 22 lutego 2020, o 23:33

Poprawa w dużym stopniu, da się oglądać. Tak jakbyś podniósł poziom sygnału o 4 dBuV, ten sam efekt.
Do poprawnego odbioru programu stosunek C/N wystarczy 18 dB, a nie 21.

Kacper_FMDX
Posty: 16
Rejestracja: 13 lutego 2020, o 15:43
Miejscowość: Tarnowskie Góry
Odbiornik: LGTV UM7450PLA
Instalacja antenowa: TV naziemna: Telmor ASR Classic
Nadajnik - obiekt nadawczy: Katowice/Kosztowy

Re: Testy TVS HD

Post autor: Kacper_FMDX » 23 lutego 2020, o 11:17

Poprawił się odbiór i działa tak jak powinno być. Siła wcześniej 74-78%, teraz 70-74%, czyli moc jest ok. Jakość nieco wariuje, ale żadnych szarpnięć obrazu nie ma

markowski3
Posty: 29
Rejestracja: 23 września 2013, o 23:02
Odbiornik: LG OLED55E8PLA, NEON + , DIGIAIR PRO T2 , TELEVES H45
Instalacja antenowa: Antena DVBT 6LOG , FUBA 902 , TELEVES HD BOSS
Nadajnik - obiekt nadawczy: Kosztowy

Re: Testy TVS HD

Post autor: markowski3 » 25 lutego 2020, o 23:43

ooo , tera grzebią w ustawieniach , miernik mam podłączony non stop , 41 kanał mux3 cały czas zaniki sygnału jest godzina 23.14 coś grzebią w ustawieniach ,podłączyli koło niego na kanale 42 mux silesja tv tydzień temu w czwartek ,mer opłakany jak było na K 21 e MER 35 wzorowy to teraz MER 19-21 masakra , wzmacniacze wwk telmor nie wyrabiają z poziomami degradują sygnał na K 41 totalna porażka , kto to wymyślił na 42 kanał i taki niski poziom mocy , nawet wzmacniacz televes avant x pro wymięka na ustawionych poziomach mocy , co mamy zastosować na AIZ do poprawnego odbioru , ludzie chcą oglądać TVS i mux 3 , znowu zafundowali nam chaos ,
pozdrowienia dla emitela

p.s mam nadzieje że nie chodzi o tv pis i zakłócanie ich odbioru , bo konkurencja na mux 2 i 3 "chodzą" idealnie

Awatar użytkownika
Maciejek
Posty: 834
Rejestracja: 7 lipca 2010, o 14:46
Odbiornik: Philips 7334, Onkyo NS-6170
Instalacja antenowa: YAGI-UDA, instalacje pasywne
Nadajnik - obiekt nadawczy: Skrzyczne, Kosztowy, Lysá Hora

Re: Testy TVS HD

Post autor: Maciejek » 26 lutego 2020, o 08:46

No i po co piszesz to samo w dwóch wątkach?
A ja Ci odpowiem tak. Instalacja pasywna, bez żadnych wzmacniaczy kanałowych, szerokopasmowych, dopuszkowych, aktywnych rozdzielaczy itp. itd. Ponad 60 km od obiektu i jakość i siła jak na kanale 41 MUX3 tak na kanale 42 TVS stabilna i odpowiednia do ERP z jakim są one nadawane. Mało tego, nie widać żadnego degradującego wpływu MUX TVS na MUX3. Wszystko jest takie samo teraz jak i przed przenosinami MUX TVS. Może za dużo masz tych aktywnych urządzeń? Mam info od znajomych korzystających z dużych AIZ i problemów nie stwierdzają wszystko działa stabilnie.

Odpowiedz