DVB-T z RTCN KIELCE ŚW. KRZYŻ

Karol78
Posty: 20
Rejestracja: 27 września 2016, o 19:32
Odbiornik: Manta HBB01, RWT -441 HD
Instalacja antenowa: antena siatkowa z LNA 169, zamont na wys 12 m
Nadajnik - obiekt nadawczy: Św. Krzyż- Kielce/Dobromierz

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: Karol78 » 23 marca 2019, o 19:49

@Poxipol
Dziś założyłem nowy zasilacz i od razu pojawił się odbiór wszystkich muxów.Jakość sygnału na każdym muxie wynosi obecnie 98-100 proc, siła sygnału 90-98 proc. Jeszcze raz dziękuję za wszelkie wskazówki.

cezarlis
Posty: 3
Rejestracja: 26 października 2016, o 10:30
Odbiornik: TV LG 47LM670S
Instalacja antenowa: Antena logarytmiczna 560HVD Emme Esse
Nadajnik - obiekt nadawczy: Święty Krzyż

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: cezarlis » 10 lipca 2019, o 13:08

Od dwóch dni mam problem z odbiorem MUX3 ze św Krzyża w Skarżysku-Kam. Siła sygnału 70%, a jakość spada do 0-20% i pikseloza. Pozostałe Muxy siła 90-94% jakość 100%. Do tej pory odbiór bez problemów. Co może być przyczyną?

Skarlander
Posty: 17
Rejestracja: 3 grudnia 2016, o 17:32
Miejscowość: Skarżysko-Kamienna
Odbiornik: Ferguson Ariva T750i
Instalacja antenowa: Własna antena siatkowa + "czarna płytka" + zasilacz.
Nadajnik - obiekt nadawczy: Święty Krzyż (Skarżysko)

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: Skarlander » 24 marca 2020, o 19:56

Dzień dobry,

Prośba o pomoc. Skarżysko-Kamienna nadajnik na Św. Krzyżu. Dziś rano włączyłem tv i nie miałem ani jednego kanału. Dekoder nie łapie sygnału z żadnego MUX-a. Pomyślałem, że awaria nadajnika. Ale dziś wieczór po powrocie z pracy sygnału nadal brak. Czy macie podobny problem? Wiecie, co się stało? Czy to nadajnik, czy co? Dekoder wydaje się sprawny...

Awatar użytkownika
K63
Posty: 2686
Rejestracja: 30 lipca 2011, o 20:48
Odbiornik: 2xTV + 2xSTB Combo
Instalacja antenowa: LOG 2-69 + DIPOL 19/21-60 w polar. V, wzm.Telmor WWK-840, rozg. Telmor RDM-2F
Nadajnik - obiekt nadawczy: Gorlice (PL), Bardejov (SK)

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: K63 » 24 marca 2020, o 20:15

Na pewno coś nie tak z Twoją instalacją lub odbiornikiem. Gdyby była awaria, to no forum byłoby już sporo zgłoszeń.
U mnie aktualnie jest sygnał mux-8 na k.8 ze Św. Krzyża (odległość ok. 135 km).

Skarlander
Posty: 17
Rejestracja: 3 grudnia 2016, o 17:32
Miejscowość: Skarżysko-Kamienna
Odbiornik: Ferguson Ariva T750i
Instalacja antenowa: Własna antena siatkowa + "czarna płytka" + zasilacz.
Nadajnik - obiekt nadawczy: Święty Krzyż (Skarżysko)

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: Skarlander » 24 marca 2020, o 21:21

Nie rozumiem tej sytuacji. Brakuje mi znajomych, którzy nie mają kablówki i mogliby mi powiedzieć czy u nich ten problem nie wystąpił. Ci, których pytałem, nie korzystają z DVB-T. Nawet mój ojciec ma kablówkę. Poprosiłem go, aby spróbował przełączyć na dekoder i zrobił do dla mnie - i też miał brak sygnału. Wczoraj wieczorem wszystko działało poprawnie. Rano włączyłm tv przed wyjściem do pracy i na wszystkich MUXach brak sygnału. Wróciłem z pracy - to samo. Ani poruszanie anteną, ani wyszukiwanie, nie przynosi efektu. Sam dekoder nie jest chyba uszkodzony. Menu i wszystkie opcje wyświetla prawidłowo. Kabel przy antenie nie jest rozłączony ani przecięty. Jedynie nie sprawdzałem, czy płytka przy antenie nie jest naruszona. Ale po informacji od ojca, że jak przełączył kablówkę na dekoder, też nie ma sygnału, to uznałem, że to wina nadajnika. Jedyne zmiany, jakie znalazłem, dotyczą zmiany w ofercie MUX-8 - zostały wprowadzone 23 marca: https://www.wykop.pl/link/5404695/tvp-u ... -z-muzeum/ Ale dlaczego ja straciłem z tego powodu wszystkie kanały? Nie wiem... Nie rozumiem. Twierdzisz, że u Ciebie wszystko ok. A na czym odbierasz sygnał? Bo ja na dekoderze Fergusona Ariva 750i

Awatar użytkownika
TLW/SZA
Posty: 850
Rejestracja: 9 czerwca 2013, o 16:41
Miejscowość: Moskorzew/Szczekociny
Nadajnik - obiekt nadawczy: RTCN Święty Krzyż/RTCN Kosztowy

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: TLW/SZA » 24 marca 2020, o 23:04

Ja miałem podobną sytuację w środę w zeszłym tygodniu, do południa oglądałem tv i było ok, wyłączyłem telewizor na TVP Kielce, po obiedzie włączyłem aby coś pooglądać, sygnał był, przełączyłem bodajże na WP i co brak sygnału, następnie powrót na TVP Kielce i brak sygnału :shock: , przełączyłem na Polsat - brak sygnału, Fokus - brak sygnału, no masz sobie myślę co jest?
Wyłączyłem tv, wyłączyłem też listwę zasilającą, rozkręciłem styk w antenie, skręciłem z powrotem, po ponownym włączeniu wszystko wróciło. Nie wiem co było przyczyną czy płytka w antenie dostała jakiś niepożądany impuls ze wzmacniacza? Ciężko mi to sprecyzować. Jak masz dojście to spróbuj odinstalować kabel z płytki antenowej na odpiętym zasilaczu i skręć ponownie, a następnie włącz zasilacz, może coś to pomoże. Ale były już takie akcje że na Świętym Krzyżu bywały chwilowe lub nawet kilkuminutowe zaniki sygnału.

Skarlander
Posty: 17
Rejestracja: 3 grudnia 2016, o 17:32
Miejscowość: Skarżysko-Kamienna
Odbiornik: Ferguson Ariva T750i
Instalacja antenowa: Własna antena siatkowa + "czarna płytka" + zasilacz.
Nadajnik - obiekt nadawczy: Święty Krzyż (Skarżysko)

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: Skarlander » 27 marca 2020, o 19:26

Ja do teraz nie mam TV. Nie mam kiedy się tym zająć. Może jutro po pracy zacznę bawić się anteną. Ale prosiłem ojca, aby przełączył swój TV - mieszka niedaleko mnie, ale na górce, więc lepszy odbiór i w dodatku ze zbiorczej anteny. Aby przełączył z kablówki na DVBT - czasami tak robił, jak kablówka siadała. Zrobił to dla mnie i też - nie widzi żadnego kanału z anteny zbiorczej. Nie rozumiem tego. Zmienili coś. Ale nie wiem co i jak to naprawić. Nawet nie wiem, gdzie teraz można kupić antenę do TV przez te za...ą epidemię.

Awatar użytkownika
TLW/SZA
Posty: 850
Rejestracja: 9 czerwca 2013, o 16:41
Miejscowość: Moskorzew/Szczekociny
Nadajnik - obiekt nadawczy: RTCN Święty Krzyż/RTCN Kosztowy

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: TLW/SZA » 28 marca 2020, o 09:35

Na początek to radzę zacząć od najprostszych rzeczy mianowicie przywrócić ustawienia fabryczne w dekoderze, sprawdzić płytkę w antenie, wzmacniacz, styki no i kabel koncentryczny.
Jeśli coś zmieniono na obiekcie to raczej dekoder którego używasz powinien przeskanować się z automatu, ale być może wyłapał jakiś błąd, więc zrób to ręcznie, jeżeli powyższe metody nie poskutkują no to trzeba będzie zastanowić się nad wymianą kabla ewentualnie anteny.
Ale coś jest na rzeczy po wczoraj dwukrotnie zanikał mi MUX2 w godzinach popołudniowych po czym sygnał po kilkudziesięciu sekundach powracał.
Ja na stan obecny odbieram wszystkie możliwe MUXy.

Młody
Posty: 109
Rejestracja: 3 listopada 2014, o 12:14
Miejscowość: Suchedniów, S-Kamienna
Odbiornik: Sharp LC-32HG3242E
Technisat Viola 2
Instalacja antenowa: Antena siatkowa i symetryzator.
Nadajnik - obiekt nadawczy: Święty Krzyż

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: Młody » 29 marca 2020, o 19:18

Św. Krzyż na pewno pracuje normalnie (przynajmniej pod względem mocy). Od kilku miesięcy jestem w nowej lokalizacji, też w Suchedniowie i odbiór Św. Krzyża mam znacząco lepszy niż wcześniej. Od momentu złożenia instalacji, mam następujące parametry :

K.8 - 70/100
K.30 - 92/100
K.37 - 92/100
K.47 - 92/100

i obecnie mam dokładnie takie same parametry. Siatka + symetryzator, bo wzmacniacza strach tutaj odpalać.

@Skarlander - W tej lokalizacji co jesteś, to na widelcu powinieneś mieć Św. Krzyż. Zawsze co przechodziłem tam w pobliżu, to radio było nie do wytłumienia w żaden sposób.

@TLW/SZA - te kilkudziesięcio sekundowe zaniki, coś mi przypominają.. Co prawda DVB-T u mnie, to już tylko zaglądanie do TVP3 Kielce, bo mam inne źródło oglądania, ale myślałem, że to zostało wreszcie ogarnięte..

Awatar użytkownika
TLW/SZA
Posty: 850
Rejestracja: 9 czerwca 2013, o 16:41
Miejscowość: Moskorzew/Szczekociny
Nadajnik - obiekt nadawczy: RTCN Święty Krzyż/RTCN Kosztowy

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: TLW/SZA » 30 marca 2020, o 09:42

Jak widać nie do końca zostało to ogarnięte, ja mam dla porównania jeszcze odbiór z RTCN Kosztowy gdzie nigdy się nie spotkałem z sytuacja zaniku sygnału z tegoż obiektu, tak samo jak i z Dobromierza gdzie antena wyłapuje mi MUX8.
U mnie wskazania są takie:

k8: s83,j90
k9 (Dobromierz): s100/j100
k30: s90/j100
k37: s90/j100
k47: s100/j100
Antena to też siatka z przedwzmacniaczem.
A co do kolegi Skarlandera to albo padła mu instalacja,albo zwyczajny przester sygnału.

Młody
Posty: 109
Rejestracja: 3 listopada 2014, o 12:14
Miejscowość: Suchedniów, S-Kamienna
Odbiornik: Sharp LC-32HG3242E
Technisat Viola 2
Instalacja antenowa: Antena siatkowa i symetryzator.
Nadajnik - obiekt nadawczy: Święty Krzyż

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: Młody » 30 marca 2020, o 12:27

@TLW/SZA - Wychodzi na to, że "ten typ tak ma" i tak było także za czasów analogu.
A parametry jak najbardziej spoko.

Zagadkę przesteru mógłby rozwiązać MUX8, który nie bryluje mocą, i raczej w Skarżysku, nawet przy super lokalizacji, do przesterowania sygnału od jego natężenia nie będzie tak blisko, jak w przypadku MUX1-3 dużej mocy. Więc jeżeli nie będzie nic (także MUX8 w V), to trzeba od postaw rozpracować instalacje.

Awatar użytkownika
igorlan
Posty: 764
Rejestracja: 1 stycznia 1970, o 01:00
Odbiornik: Samsung UE55RU7092
Instalacja antenowa: Siatka+LNA188 (SK) Námestovo MUX1,2,3,4
ATV27 mod+LNA188 (CZ) Lysá hora MUX2
Nadajnik - obiekt nadawczy: Chorągwica, Námestovo, Lysá hora

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: igorlan » 7 kwietnia 2020, o 20:40

Ostatnio testuje odbiór MUX Polsat z nadajnika Katowice Kosztowy, na który obecnie mam ustawiona antenę i ku mojemu zdziwieniu na tym kierunku pojawił się sygnał na k.47. Co się okazało jest to odbiór MUX3 w wersji kieleckiej choć jeszcze mogło to być doświetlenie z Choragwicy. Testowo obróciłem się na Choragwice aby to zweryfikować, niemniej jednak wtedy nie uzyskałem żadnego sygnału.

Obrazek

Widok z kamerki na maszcie w stronę nadajnika Kosztowy
Obrazek

dvbtowiec
Posty: 877
Rejestracja: 11 sierpnia 2016, o 18:14
Nadajnik - obiekt nadawczy: Chorągwica

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: dvbtowiec » 7 kwietnia 2020, o 20:54

Dziwne ze w swojej lokalizacji nie odbierasz k47 z doswietlenia z Choragwicy. Sygnal jest silny 35kW. Ja go bez problemu odbieram majac antene ustawiona na Choragwice, siła i jakość 100%.

Szkoda ze nadajnik TVS z Kosztowy jest tak slaby. Moglby byc podobnej mocy jak testowy Polsatu :)

poxipol
Posty: 1867
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: poxipol » 7 kwietnia 2020, o 22:21

Zapewne jest to podyktowane dużą kierunkowością nadajnika.
https://radiopolska.pl/wykaz/dvbt/2948

Awatar użytkownika
igorlan
Posty: 764
Rejestracja: 1 stycznia 1970, o 01:00
Odbiornik: Samsung UE55RU7092
Instalacja antenowa: Siatka+LNA188 (SK) Námestovo MUX1,2,3,4
ATV27 mod+LNA188 (CZ) Lysá hora MUX2
Nadajnik - obiekt nadawczy: Chorągwica, Námestovo, Lysá hora

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: igorlan » 7 kwietnia 2020, o 22:30

Chorągwice widzę z dachu niemniej jednak tłumienie robi swoje, z pewnością w północno-wschodnich rejonach Krakowa jest z tym łatwiej.

Awatar użytkownika
TLW/SZA
Posty: 850
Rejestracja: 9 czerwca 2013, o 16:41
Miejscowość: Moskorzew/Szczekociny
Nadajnik - obiekt nadawczy: RTCN Święty Krzyż/RTCN Kosztowy

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: TLW/SZA » 8 lipca 2020, o 16:34

Czy ktoś z forumowiczów też ma problem z mux3 na k47? Wczoraj wszystko odbierało ideał siła/jakość po 100% a dzisiaj wszystko trafiło. Przejrzałem kabel, wszystko w porządku, żeby mi nikt nie pisał kabel miedziany, czarny, ma około 2 lat nie jakieś tanie Chińskie g.... z marketu. Sprawdziłem styk w antenie i jest w porządku. Mux1,2 ideał siła jakość po 100%. Kanał 9 (mux8) który łapię bokiem z Dobromierza też wszystko ok siła 80%, jakość 90%. Odwróciłem drugą antenę którą mam na stałe na Kosztowy aby sprawdzić czy może coś nie tak z anteną, ale tu to samo na k47 brak sygnału, k30,37 ideał s100%, j100%, k9 też poprawnie s75%,j90%. Nie wiem co za czort ale dziwnie mi to wygląda.

Awatar użytkownika
TLW/SZA
Posty: 850
Rejestracja: 9 czerwca 2013, o 16:41
Miejscowość: Moskorzew/Szczekociny
Nadajnik - obiekt nadawczy: RTCN Święty Krzyż/RTCN Kosztowy

Re: DVB-T z RTCN KIELCE ŚW. KRZYŻ

Post autor: TLW/SZA » 14 lipca 2020, o 12:54

Po ostatnich artefaktach ze starą już kilkunastoletnią siatką zamówiłem z Davbola taką antenę, z dedykowanym dipolem na VHF k8.

https://davbol.pl/anteny-telewizyjne/an ... o-combo-v5

Najpierw sprawdziłem odbiór w formie pasywnej czyli z symetryzatorem wyniki były następujące:

k8: siła 55%, jakość 90%
k30: siła 70%,jakość 100%
k37: siła 28%, jakość pulsowała pomiędzy 25 a 50% bez pikselozy i artefaktów.
k47: siła 15%, jakość 0-10% i stałe szatkowanie.
No tak mux3 i wszystko jasne, skąd my to znamy.

No to antena z masztu i montuję przedwzmacniacz który dostarczono w komplecie, nie pisze ile ma wzmocnienia ale podejrzewam że 25dB, skoro zysk energetyczny anteny wynosi max 15dB,a całkowity zysk zestawu w wersji aktywnej max 40dB.
Antena na maszt i oto takie efekty:
k8: siła 85%, jakość 100%
k30: siła 96%, jakość 100%
k37: siła 90%, jakość 100%
k47: siła 86%, jakość 90%
Odbiór poprawny bez zacięć i pikselozy na wszystkich muxach.
Myślę że za niecałe 120 zł z dostawą do domu nie wychodzi jakoś drogo a zamierzony efekt uzyskałem i antena zdała egzamin.

Odpowiedz