MAXIMUM T-102 HD PVR

bolila
Posty: 14
Rejestracja: 5 września 2011, o 20:28

Re: MAXIMUM T-102 HD PVR

Post autor: bolila » 22 maja 2013, o 19:44

Witam.
Nie moge posortować programów w/g lcn. Jaka może być przyczyna.

terrade
Posty: 19
Rejestracja: 15 kwietnia 2011, o 15:55
Odbiornik: Maximum T-102
Instalacja antenowa: Yagi ATV 21 el.
Nadajnik - obiekt nadawczy: Łazy

Mux-3 i Maximum T102 dziwne zakłócenia

Post autor: terrade » 3 maja 2018, o 14:04

Zaznaczam, że na 100% to nie jest wina anteny. Antena jest podłączona przelotowo do TV Sony na którym jest perfekcyjnie: siła 92%, jakość stałe 100% (najpierw jest Yaga z Dipola z symetryzatorem, potem dobry kabel żelowany, potem wchodzi do tunera T102, a z niego przelotowo do TV Sony, odbieram z Raszyna).

Problem polega na słabej jakości bez powodu (na T102), trzyma się zwykle 60-65% skacząc (40-80%), ale czasem spada na ok. 30% i wtedy obraz szatkuje jak szalony. Wczoraj Wiadomości TVP początek ok. minuta szatkowania, niemal brak obrazu, dźwięk w miarę, a potem z 10 minut później z 90 sekund zakłóceń, ale całe Wiadomości szatkowane co 15-60 sekund. To samo na innych kanałach Mux-3 (w tym kanałach SD). Na Mux-2 i Mux-3 zero problemu, czasem zakłócenie ułamek sekundy raz na wiele dni.

Ten problem już był w tym roku ok. stycznia / lutego, potem zniknął. Zastanawiam się czy nie były robione jakieś zmiany parametrów emisji czy coś.

PS. jeśli ktoś ma jeszcze T102 to proszę o sprawdzenie (oraz inne osoby które mają anteny z symetryzatorem).

poxipol
Posty: 1823
Rejestracja: 7 stycznia 2015, o 23:04
Nadajnik - obiekt nadawczy: Kraków-Chorągwica

Re: MAXIMUM T-102 HD PVR

Post autor: poxipol » 3 maja 2018, o 18:09

Problemem może być synchronizacja nadajników na tym samym kanale ( SFN )
Pod tym względem różnie sobie radzą poszczególne odbiorniki.

Niewielkie osłabienie sygnału może nieraz zaowocować znaczną poprawą jakości odbioru.Po przejściu kabla przez przelotkę + odcinek kabla,na wejściu antenowym do TV Sony mamy już na pewno osłabiony sygnał.

Odpowiedz