MANTA LED3201

pawel2379
Posty: 5
Rejestracja: 31 października 2012, o 16:38
Odbiornik: Wiwa HD-90; Manta Led 3201
Instalacja antenowa: DPM HN51FK
Nadajnik - obiekt nadawczy: Lublin-Piaski

MANTA LED3201

Post autor: pawel2379 » 28 lutego 2014, o 16:09

Witam, mam problem z telewizorem Manta led3201. Kupiony ok 2 miesięcy temu i do wczoraj wszystko było ok. Natomiast od wczoraj brak tvp1 HD i tvp2 HD, pojawia się napis brak danych na wejściu, wszystkie pozostałe programy są i odbierają bez żadnych zaciec . Siła sygnału ok 95 jakość 100 procent również na tych dwóch programach ale ani obrazu ani dźwięku nie ma. Antena również nowa dpm hn 51fk Wykierowana na lublin Piaski (odległość ok 45km) wyposażona w symetryzator. Wyszukiwanie programów od nowa nic nie zmienia. Z góry dziękuję za wszelką pomoc. Jeżeli temat już był lub jest w nieodpowiednim miejscu - przepraszam.

pawelll
Posty: 728
Rejestracja: 18 lipca 2011, o 23:04

Re: MANTA LED3201

Post autor: pawelll » 28 lutego 2014, o 16:20

Od wczoraj zmieniono parametry kodowania- żeby mogły odbierać Samsungi (poczytaj watek w MUX3).

Awatar użytkownika
JaroslawMroczkowski
Administrator
Posty: 2369
Rejestracja: 1 stycznia 1970, o 01:00

Re: MANTA LED3201

Post autor: JaroslawMroczkowski » 28 lutego 2014, o 20:06

Zgłoś problem do serwisu firmowego i informuj nas o rozwoju wypadków.

pawel2379
Posty: 5
Rejestracja: 31 października 2012, o 16:38
Odbiornik: Wiwa HD-90; Manta Led 3201
Instalacja antenowa: DPM HN51FK
Nadajnik - obiekt nadawczy: Lublin-Piaski

Re: MANTA LED3201

Post autor: pawel2379 » 28 lutego 2014, o 20:44

Oczywiście napisałem już do serwisu Manta. Jak otrzymam odpowiedz dam znać na forum.

Gdzie można znaleźć listę obsługiwanych przez ten telewizor kodeków?

lopatki
Posty: 2
Rejestracja: 2 marca 2014, o 23:13
Odbiornik: Level5432
Instalacja antenowa: pokojowa
Nadajnik - obiekt nadawczy: emitel mux1 mux2 mux3 wawa

Re: Level LED5432

Post autor: lopatki » 2 marca 2014, o 23:23

Również ten sam problem brak TVP1 HD i TVP2 HD

Podobny problem występuje na telewizorach Sencor, Manta, Level bo takie były sprawdzane w sklepie.

do serwisu Level został wysłany e-mail.

podobno w emitel zmienili kodek MPEG-4 dla TVP1 HD i TVP2 HD z Main @L4.0 (który był do tej pory) na High @L4.0

a wkrótce tvp1-2 sd będzie wyłączone .... czyli sprzęt obecnie nie spełnia podstawowych norm mpeg4 jednak w tym wypadku większości wystarczy wgranie nowego softu i działa wszystko poprawnie poniżej informacje .
Ostatnio zmieniony 6 marca 2014, o 23:21 przez lopatki, łącznie zmieniany 2 razy.

Awatar użytkownika
JaroslawMroczkowski
Administrator
Posty: 2369
Rejestracja: 1 stycznia 1970, o 01:00

Re: MANTA LED3201

Post autor: JaroslawMroczkowski » 6 marca 2014, o 17:06

Proszę o informacje, czy nadal występuje problem z odbiorem programów HD.

pawel2379
Posty: 5
Rejestracja: 31 października 2012, o 16:38
Odbiornik: Wiwa HD-90; Manta Led 3201
Instalacja antenowa: DPM HN51FK
Nadajnik - obiekt nadawczy: Lublin-Piaski

Re: MANTA LED3201

Post autor: pawel2379 » 6 marca 2014, o 19:44

Problem został rozwiązany. Po kontakcie z serwisem można otrzymać aktualizacje wraz z opisem. Wszystko działa jak należy.

lopatki
Posty: 2
Rejestracja: 2 marca 2014, o 23:13
Odbiornik: Level5432
Instalacja antenowa: pokojowa
Nadajnik - obiekt nadawczy: emitel mux1 mux2 mux3 wawa

Re: MANTA LED3201

Post autor: lopatki » 6 marca 2014, o 23:03

Witam ponownie problem został rozwiązany .
Polecam kontakt z serwisem gwarancyjnym .

Aktualizacja oprogramowania.
Procedura wgrania softu do TV Level 5432

0. Sformatować pendrive na fat32
1. skopiować plik z softem na pendriva nazwa pliku to "SISEU23X8M.bin" ( plik powinien być w głównym folderze pendriva)
2. odłączyć tv z prądu (wyjąc kabel zasilający z gniazdka)
3. podpiąć pendriva do złącza usb w tv
4. włączyć tv z powrotem do sieci nic nie naciskając na pilocie
5. po ok. 5 sekundach od podłączenia telewizora pod zasilanie,dioda zacznie
migać na przemian zielono-czerwona ok 1 mrugnięcie na sekundę
6. gdy dioda zacznie mrugać szybciej od poprzedniej fazy odłączyć tv od
zasilania (wyciągnąć wtyczkę z gniazdka)
7. odłączyć pendriva od złącza w telewizorze
8. podłączyć tv z powrotem do sieci i włączyć go pilotem
9. procedura soft-owania zakończona
10. przeskanować kanały na DTV


-- połączono
JaroslawMroczkowski pisze:Proszę o informacje, czy nadal występuje problem z odbiorem programów HD.
Proszę napisać do serwisu w sprawie aktualizacji softu z powodu braku TVP1HD TVP2HD w mailu proszę podać dokładny model TV po tym powinni Panu przesłać plik który należy wgrać na sformatowany pendrive .
dlaczego kontakt z serwisem gdyż w różnych modelach wgrywa się soft w różny sposób a w jaki sposób to pod konkretny model pokierują jak również odpowiedni plik do danego modelu tv .

Thavie1987
Posty: 1
Rejestracja: 7 marca 2014, o 09:06

Re: MANTA LED3201

Post autor: Thavie1987 » 7 marca 2014, o 09:19

W nowszych telewizorach nie problemu z aktualizowaniem softa(ja się jeszcze z problemem nie spotkałem).Wystarczy postępować wedle instrukcji,które są ogólnie dostępne ;)

szagab
Posty: 1
Rejestracja: 29 października 2016, o 17:38
Odbiornik: tv Manta 3201
Instalacja antenowa: antena
Nadajnik - obiekt nadawczy: Ostrołęka Ławy

problem z odbiorem MUX-1

Post autor: szagab » 29 października 2016, o 18:09

problemem jest wypadający z synchronizacji streaming na MUX 1
co powoduje ciągłe wyłanczanie i włanczanie telewizora :cry:
nadajnik Ostrołęka Ławy

Awatar użytkownika
JaroslawMroczkowski
Administrator
Posty: 2369
Rejestracja: 1 stycznia 1970, o 01:00

Re: problem z odbiorem MUX-1

Post autor: JaroslawMroczkowski » 29 października 2016, o 18:28

Nadajnik pracuje prawidłowo, poza tym żaden błąd w sygnale nie ma prawa doprowadzić do restartu odbiornika.

Jesteś niestety kolejną ofiarą problemu opisanego tu: :arrow: http://forum.emitel.pl/viewtopic.php?f=47&t=6858
Problem ustąpi samoistnie za kilka, dni gdy zmienią się dane w EPG, ale wróci jeśli importer nie udostępni poprawki oprogramowania.

Rozsądny
Posty: 124
Rejestracja: 1 sierpnia 2016, o 23:32

Re: problem z odbiorem MUX-1

Post autor: Rozsądny » 29 października 2016, o 19:15

:lol:

pikaczu
Posty: 1284
Rejestracja: 5 maja 2009, o 09:56
Odbiornik: sony bravia kdl-32w706b
Instalacja antenowa: antena kierunkowa 19-elementowa
Nadajnik - obiekt nadawczy: rtcn kosztowy, mux 1-3, 8, mux z tvs

Re: problem z odbiorem MUX-1

Post autor: pikaczu » 29 grudnia 2016, o 20:08

potwierdzam, też tak mam.

Odpowiedz