Antena 40km od nadajnika

adac
Posty: 1866
Rejestracja: 19 czerwca 2011, o 08:22
Nadajnik - obiekt nadawczy: najbliższy maszt GSM

Re: Antena 40km od nadajnika

Post autor: adac » 12 czerwca 2014, o 17:09

Po stronie upartego błędu może też być przewód antenowy F690BV, domyślam się że nowy ale różnie może być. Znalazłem nawet gdzieś atest na ten przewód z ..2005 roku, i nawet nie ma pewności że to jest ten sam. Jeżeli już była wymieniana antena i to nie pomogło to przewód też bym wymienił.

PS @damo69: czy na pewno(?) wiesz jak się podłącza przewód koncentryczny antenowy ?
Dla pewności powtórka (też sobie przypomnę):

. . . . Obrazek

damo69
Posty: 9
Rejestracja: 11 maja 2014, o 19:34
Nadajnik - obiekt nadawczy: RTCN Żółwieniec

Re: Antena 40km od nadajnika

Post autor: damo69 » 12 czerwca 2014, o 17:28

W dolinie Warty nie mieszkam ;)

Przewód wiem jak podłączyć :p Gdyby był problem w instalacji, bądź podłączeniu przewodów, to sądzę, że problem miałbym ze wszystkimi kanałami, a nie tylko MUX3.

Przestawiłem antenę na Śrem. Siła sygnałów wszystkich MUX-ów jest na poziomie 62-64%, jakość 97%. Na obecną chwilę nie zauważyłem aby kanały MUX3 mi znikały (czas pokaże). Są to wartości na antenie ASR Classic.

adac
Posty: 1866
Rejestracja: 19 czerwca 2011, o 08:22
Nadajnik - obiekt nadawczy: najbliższy maszt GSM

Re: Antena 40km od nadajnika

Post autor: adac » 12 czerwca 2014, o 17:34

Siła 76% w tej odległości od nadajnika i na antenie ze wzmacniaczem to jest problem. Najważniejsze że udało się uzyskać stabilny odbiór.
Moje typy: 1/ lokalizacja, 2/ kabel.

-czy zasilacz do tej anteny jest podłączony czy działamy pasywnie :?:

damo69
Posty: 9
Rejestracja: 11 maja 2014, o 19:34
Nadajnik - obiekt nadawczy: RTCN Żółwieniec

Re: Antena 40km od nadajnika

Post autor: damo69 » 12 czerwca 2014, o 18:04

Zasilacz jest podłączony. Ten, który jest w zestawie z anteną.

Robert03
Posty: 893
Rejestracja: 24 lutego 2011, o 10:12
Miejscowość: Świecie
Instalacja antenowa: ATV 21/21-60(H),ATV 19/21-69(H),ATV 19/21-60(V),VHF Turbo-T(H)
2xUKF 5 elem.
Nadajnik - obiekt nadawczy: *Kisielice*,*Trzeciewiec*,*Osielsko*

Re: Antena 40km od nadajnika

Post autor: Robert03 » 12 czerwca 2014, o 22:03

damo69 pisze: Dodatkowo próbowałem z samym symetryzatorem bez zasilania, wtedy nie zbierało mi praktycznie nic.
I to jest dziwne i wręcz niemożliwe bo jeśli z symetryzatorem nie odbierałeś nic to ze wzmacniaczem też nic powinieneś odbierać. Wzmacniacz nie tworzy sygnału.
Dlatego twierdzę że gdzieś tkwi problem w instalacji antenowej na drodze antena-odbiornik.
Na antenie yagi z symetryzatorem powinieneś mieć siłę w okolicach 70-90% i jakość 100%.
A ty nawet na wzmacniaczu tyle nie masz.
Więc gdzieś masz "zatkaną" instalację. Zwłaszcza że profil masz dobry, lepszy trudno sobie wyobrazić :-). Chyba że jednak coś lokalnie przeszkadza. Czy anteny nie przysłaniają drzewa albo np. barierki balkonu czy inne metalowe elementy ?
Ciekaw jestem jak teraz Ci będzie odbierał Śrem. Może będzie stabilniej.

damo69
Posty: 9
Rejestracja: 11 maja 2014, o 19:34
Nadajnik - obiekt nadawczy: RTCN Żółwieniec

Re: Antena 40km od nadajnika

Post autor: damo69 » 17 czerwca 2014, o 12:38

Witam ponownie.

Po 5 dniach muszę stwierdzić, że wymieniane przeze mnie wcześniej problemy zanikły. Obraz jest czysty, wszystkie kanały są, nawet przy gorszej pogodzie.

Jakby się coś w przyszłości jeszcze działo, oczywiście się odezwę.
Dziękuję wszystkim za pomoc.
Pozdrawiam.

maniek9322
Posty: 3
Rejestracja: 18 czerwca 2014, o 17:25

Re: Antena 40km od nadajnika

Post autor: maniek9322 » 18 czerwca 2014, o 18:27

Witajcie. Mam problem bo nie działa u mnie MUX1, np Eska ma siłę sygnału 28% a jakość sygnału 0%
Moja antena to Opticum AX1000+, telewizor LG32LN5400, antena ustawiona na Warszawę PKiN,
odległość ok 38km.
Profil terenu: Obrazek
Ostatniu kupiłem nowy zasilacz antenowy 12v na wtyk F ale to nic nie pomogło.

Na pewno muszę wymienić kabel na nowy (bo obecny ma kilka lat) i chciałbym jakiś rodzielacz sygnału na 2-gi telewizor.
Mam nadzieję że mi coś doradzicie.

adac
Posty: 1866
Rejestracja: 19 czerwca 2011, o 08:22
Nadajnik - obiekt nadawczy: najbliższy maszt GSM

Re: Antena 40km od nadajnika

Post autor: adac » 19 czerwca 2014, o 13:47

Czy na pewno kupiłeś antenę AX 1000+ ze wzmacniaczem, bo występuje w 2-ch wersjach, sprawdzałeś ?
Masz 37 km od nadajnika ale proffil pokazuje możliwe kłopoty. Jaki jest odbiór na pozostałych multipleksach, gdzie jest zamontowana antena ?
Czy stan tego kabla wskazuje że lepiej go od razu wymienić ? Może od tego trzeba zacząć a dopiero potem szukać innej przyczyny (chyba że odbiór sam wróci).

Jak zwykle więcej pytań niż informacji u góry, nikt się nie fatyguje żeby przeczytać parę poprzednich postów.

Awatar użytkownika
kb997
Posty: 1574
Rejestracja: 8 lutego 2012, o 16:58
Odbiornik: Tv LG 42'LK530
Instalacja antenowa: quados 8 obliczony na 722 mhz. 7 piętro
Nadajnik - obiekt nadawczy: Kosztowy Jesenik Zilina

Re: Odp: Antena 40km od nadajnika

Post autor: kb997 » 19 czerwca 2014, o 17:47

Napisz coś więcej o swojej lokalizacji bo z tego profilu niewiele wynika oprócz tego, że mieszkasz w zagłębieniu terenu i to może być przyczyną słabego odbioru. Przy 38 kilometrach powinna wystarczyć antena pasywna ale odnoszę wrażenie, że u Ciebie teren uniemożliwia poprawny odbiór. Prawdopodobnie skierowanie anteny na inny nadajnik spowoduje uzyskanie odpowiednich parametrów.

maniek9322
Posty: 3
Rejestracja: 18 czerwca 2014, o 17:25

Re: Antena 40km od nadajnika

Post autor: maniek9322 » 1 lipca 2014, o 14:25

Niestety nie udało mi się rozwiązać problemu.
Kupiłem nowy przewód TRISET-113, zadarłem nos anteny AX 1000+ trochę do góry i próbowałem złapać sygnał MUX-1 ale nie dałem rady.

MUX-1 siła sygnału 0-28% jakość sygnału 0%
MUX-2 siła sygnału 38-42% jakość sygnału 15-22%
MUX-3 siła sygnału ok.62% jakość sygnału 44-69%

Antena zamontowana ok 5-6m nad ziemią na bocznej ścianie domu. Moja lokalizacja: Mapa
Dodam jeszcze że ok.3miesięcy temu gdy miałem jeszcze stary telewizor kineskopowy z dekoderem to MUX-1 działał nawet dobrze i prawie nie zacinał. Gdy kupiłem nowy telewizor z wbudowanym dekoderem przez pierwsze dni też jakoś działał MUX-1 ale bardzo się zacinał a potem całkiem przestał odbierać.

cyber
Posty: 713
Rejestracja: 7 lutego 2010, o 19:29
Odbiornik: LG 47LA690S...
Instalacja antenowa: Maximum UHF14 pasywna/ 12m.-n.p.t. / 50 km od RTCN.(Muxy:1,2,3,8,Mob. 0 błędów)
Nadajnik - obiekt nadawczy: RTCN Poznań -Śrem,Piątkowo,Oborniki(8)

Re: Antena 40km od nadajnika

Post autor: cyber » 2 lipca 2014, o 04:31

Tak jak było napisane wcześniej ... standardowo antena ta jest pasywna (symetryzator w puszce anteny) wtedy zasilacz z separatorem(wtyk do TV) odpada z kilku względów - koniecznie stosuje się wtedy ZWYKŁY WTYK ANTENOWY !
Zasilacz stosujesz tylko i wyłącznie jeśli w puszce anteny masz wzmacniacz (tutaj AX W11)...
Więc najpierw upewni się jaką wersją anteny posiadasz ;)
Pozdrawiam.
Edit. Pomimo iż profil terenu nie jest idealny i moce promieniowania z PKiN są małe to w tej samej linii co PKiN masz także RTCN Raszyn (niespełna 60km) z dużo silniejszym sygnałem więc szanse na prawidłowy odbiór są pod warunkiem w miarę otwartej najbliższej przestrzeni od anteny ...ostatecznie może warto byłoby się zastanowić nad zmianą miejsca zawieszenia anteny...

rustin
Posty: 1
Rejestracja: 1 września 2014, o 11:05
Odbiornik: Samsung C650
Nadajnik - obiekt nadawczy: Piaski

Brak sygnału z wzmacniaczem dopuszkowym

Post autor: rustin » 1 września 2014, o 11:15

Witam. Mam antenę Dipol
http://satmania.com.pl/antena_tv_19_dip ... 3,665.html
Siła sygnału jest ok 80% , niestety nic więcej w TV Samsung C650 nie mogę sprawdzić. Sygnał łapie z nadajnika w Piaskach obok lublina, a jestem z okolic Szczebrzeszyna wiec nie jest daleko. Na antenie tej od pewnego czasu zaczął skakać obraz jak była zła pogoda , próbowałem ustawiać ale nic nie dało. Doradzono mi na innym forum aby dokupić wzmacniacz do puszkowy i zasilacz , tak też zrobiłem. Co dziwne , ja to zmontuję to nie ma nic sygnału. Jak założę symetryzator jest. Co jest grane ? Taki wzmacniacz kupiłem
http://www.dipol.com.pl/wzmacniacz_ante ... _B4007.htm

Awatar użytkownika
Jarosław Bałuka
Posty: 2888
Rejestracja: 1 stycznia 1970, o 01:00
Odbiornik: Samsung UE40HU6900
Instalacja antenowa: Ant. siatkowa bez wzmacniacza
Nadajnik - obiekt nadawczy: RTCN Kraków / Chorągwica

Re: Antena 40km od nadajnika

Post autor: Jarosław Bałuka » 3 września 2014, o 11:21

Około 40km i otwarty teren to dość dobre warunki lokalizacyjne. Jeśli pogorszenie odbioru zbiega się ze złą pogodą to problemem raczej będzie nieszczelna, np. podatna na wilgoć czy zamoknięcie instalacja. Może to być woda w puszcze lub w kablu antenowym.
Jeśli masz możliwość wymień kabel antenowy lub chociaż z istniejącego utnij 20-30cm od końca i ponownie "zarób" w puszcze antenowej. Trzeba wyeliminować te punkty gdzie mogło coś zamoknąć. Wróć oczywiście na układ z symetryzatorem.

BTW Oczywiście przy próbach ze wzmacniaczem w puszcze dołożyłeś również zasilanie do niego (zasilacz na kabel lub zasilanie z TV)?

adac
Posty: 1866
Rejestracja: 19 czerwca 2011, o 08:22
Nadajnik - obiekt nadawczy: najbliższy maszt GSM

Re: Antena 40km od nadajnika

Post autor: adac » 5 września 2014, o 12:43

rustin pisze: Doradzono mi na innym forum aby dokupić wzmacniacz do puszkowy i zasilacz , tak też zrobiłem. Co dziwne , ja to zmontuję to nie ma nic sygnału. Jak założę symetryzator jest.
Wzmacniacz dopuszkowy nie działa bez zasilania (12v albo 5V z osobnego zasilacza) ale to chyba już wiesz.
Popełniłeś jakiś błąd montażowy albo jeden z tych elementów jest uszkodzony. Poszukaj instrukcji jak to się prawidłowo łączy albo poproś kogś kto ma zwykły miernik uniwersalny i instrukcję do niego.

maniek9322
Posty: 3
Rejestracja: 18 czerwca 2014, o 17:25

Re: Antena 40km od nadajnika

Post autor: maniek9322 » 17 września 2014, o 13:21

maniek9322 pisze:Witajcie. Mam problem bo nie działa u mnie MUX1, np Eska ma siłę sygnału 28% a jakość sygnału 0%
Moja antena to Opticum AX1000+, telewizor LG32LN5400, antena ustawiona na Warszawę PKiN,
odległość ok 38km.
Profil terenu: Obrazek
Ostatniu kupiłem nowy zasilacz antenowy 12v na wtyk F ale to nic nie pomogło.

Na pewno muszę wymienić kabel na nowy (bo obecny ma kilka lat) i chciałbym jakiś rodzielacz sygnału na 2-gi telewizor.
Mam nadzieję że mi coś doradzicie.
maniek9322 pisze:Niestety nie udało mi się rozwiązać problemu.
Kupiłem nowy przewód TRISET-113, zadarłem nos anteny AX 1000+ trochę do góry i próbowałem złapać sygnał MUX-1 ale nie dałem rady.

MUX-1 siła sygnału 0-28% jakość sygnału 0%
MUX-2 siła sygnału 38-42% jakość sygnału 15-22%
MUX-3 siła sygnału ok.62% jakość sygnału 44-69%

Antena zamontowana ok 5-6m nad ziemią na bocznej ścianie domu. Moja lokalizacja: Mapa
Dodam jeszcze że ok.3miesięcy temu gdy miałem jeszcze stary telewizor kineskopowy z dekoderem to MUX-1 działał nawet dobrze i prawie nie zacinał. Gdy kupiłem nowy telewizor z wbudowanym dekoderem przez pierwsze dni też jakoś działał MUX-1 ale bardzo się zacinał a potem całkiem przestał odbierać.
Napiszę jak rozwiązałem mój problem to może komus innemu się to przyda.
Zmieniłem antenę na antenę siatkową ASP-8W LUX ze wzmacniaczem LNA-177 i zmieniłem miejsce zawieszenia anteny. Rozdzieliłem też sygnał na 2 telewizory poprzez rozgałęźnik RSI-03.
Działają mi teraz bardzo dobrze wszyskie multiplexy i mogę teraz oglądać na 2 telewizorach bez zacinania się. :D

Lukasz91
Posty: 8
Rejestracja: 3 października 2014, o 15:01

Ponad 40 km od nadajnika

Post autor: Lukasz91 » 3 października 2014, o 15:08

Witam,
Otóż dzisiaj przyszła moja telewizja do PC coś takiego: http://[nie podajemy linków do serwisów aukcyjnych]/tuner-dekoder-dvb-t-h ... 88334.html, antena która była dołączona nie łapie wcale sygnału (pokojowa). :?
Potrzebuję pomocy z wybraniem i kupnem anteny, jaką mam kupić?

odległość od nadajnika:
http://zapodaj.net/images/659a26258c9bf.bmp

systemlan
Posty: 252
Rejestracja: 17 czerwca 2012, o 11:52
Odbiornik: Panasonic TX-L32CX3E
Instalacja antenowa: Antena telewizyjna DIPOL 19/21-69 DVB-T bez wzmacniacza, kabel Triset 113
Nadajnik - obiekt nadawczy: RTCN Trzeciewiec, TON Człuchów

Re: Ponad 40 km od nadajnika

Post autor: systemlan » 3 października 2014, o 15:21

Kupić antenę zewnętrzną...

Lukasz91
Posty: 8
Rejestracja: 3 października 2014, o 15:01

Re: Ponad 40 km od nadajnika

Post autor: Lukasz91 » 3 października 2014, o 15:23

Mieszkam na 1 piętrze i jest jedynie możliwość zamontowanie takiej anteny przy oknie. Nie mam zielonego pojęcia jaka mogła by pasować żeby odbierać te kanały.
A czy taka pokojowa z wzmacniaczem dała by radę?

http://anteny-elita.com/allegro/elita.jpg
Wzmocnienie wzmacniacza

28-32 dB (UHF 32 dB)

*czyli 45-1000dB
Maksymalny poziom wyjściowy
antena + wzmacniacz MAX do 125 dBμV

lustracja
Posty: 810
Rejestracja: 11 grudnia 2013, o 08:09

Re: Ponad 40 km od nadajnika

Post autor: lustracja » 3 października 2014, o 15:27

skoro szukasz pokojowej to poczytaj forum na temat anten pokojowych.
http://forum.emitel.pl/viewtopic.php?f= ... &start=640

tam jest o tej twojej " antenie"

równie dobrze zrób biquad i dodaj wzmacniacz.
Linków do allegro nie zamieszczaj bo nie widać .
sytuacji odbiorczej też nie widać.
Więc opisz gdzie jesteś , skąd odbierasz i na czym chcesz.

Lukasz91
Posty: 8
Rejestracja: 3 października 2014, o 15:01

Re: Ponad 40 km od nadajnika

Post autor: Lukasz91 » 3 października 2014, o 15:33

Moja lokalizacja to 64-130 Rydzyna. Najbliższe nadajniki są w Śremie.
Mieszkam w domku na 1 piętrze.
Dostałem do tego zestawu dołączoną małą antenkę, jest na prawdę niewielkiej wielkości, w tej chwili ma 0% sygnału i nie odbiera żadnego kanału, bez wzmacniacza...

Odpowiedz