Dziwny spadek sygnału

Raul26
Posty: 67
Rejestracja: 7 lutego 2017, o 18:06
Odbiornik: TUNER WIWA HD-50 FULL HD DVB-T MPEG4 STB PVR
Instalacja antenowa: Posiadam antene techniyagi dual M8 Combo na wysokosci 10 metrów
Nadajnik - obiekt nadawczy: Sierpc-Rochocin

Re: Dziwny spadek sygnału

Postautor: Raul26 » 21 marca 2018, o 18:49

To pozostaje mi tylko zamontowac do niej symetryzator A jak latem puszczą liście to trzeba bedzie znow zdejmowac antene i zmienic symetryzator na wzmacniacz? z tym zdejmowaniem to mam tro he kłopot bo sztyca troche waży a ja narazie nie moge dzwigac

eter
Posty: 555
Rejestracja: 3 grudnia 2010, o 20:21

Re: Dziwny spadek sygnału

Postautor: eter » 21 marca 2018, o 19:24

Weź długi jednolity przewód, wywal wzmacniacz z tej anteny, podłącz przewód (na próbę oczywiście) bez symetryzatora, przykręć go bezpośrednio do anteny, z drugiej strony załóż normalną wtyczkę i podłącz do telewizora ( nie Wiwy).
Oczywiście dostanę tutaj od kolegów gromy za taką podpowiedź, ale tak robiłem i ma to sens.
Wyjdź z anteną na dwór skieruj na nadajnik i zobacz, czy pojawia się w ogóle jakiś sygnał.
Tyle możesz zrobić od ręki, sprawdzisz, czy jesteś w ogóle w zasięgu sygnału.
Oczywiście bez symetryzatora, będzie niedopasowanie sygnału, ale coś się powinno pojawić i dać ci orientacyjny pogląd w którym miejscu uzyskujesz jakikolwiek odbiór.
Potem zrobienie "jak należy" i tyle.
A ty ciągle niezdecydowany i nic nie robiący, tylko gdybający.

:shock: 122 posty w jednym temacie i nic.
Jesteś rekordzistą chyba tego forum w braku pozytywnego rozwiązania swojego problemu...
a tym samym naszej porażki w udzieleniu ci satysfakcjonującego cię rozwiązania. :oops:

Raul26
Posty: 67
Rejestracja: 7 lutego 2017, o 18:06
Odbiornik: TUNER WIWA HD-50 FULL HD DVB-T MPEG4 STB PVR
Instalacja antenowa: Posiadam antene techniyagi dual M8 Combo na wysokosci 10 metrów
Nadajnik - obiekt nadawczy: Sierpc-Rochocin

Re: Dziwny spadek sygnału

Postautor: Raul26 » 21 marca 2018, o 19:42

W wakacje to bylo tak że leżała na dachu i odbierała Nie musialem jej nawet na sztyce zakladac Musze jakiegos klienta wziasc zeby mi ta sztyce zdjał Moze jutro bym spróbował Zeby byla za oknem albo na balkonie to by była inna gadka

eter
Posty: 555
Rejestracja: 3 grudnia 2010, o 20:21

Re: Dziwny spadek sygnału

Postautor: eter » 23 marca 2018, o 11:53

Tak- opowiadaj nam co byś zrobił.
Lepiej poopowiadaj co zrobiłeś, wtedy coś ruszy do przodu, bo samo opowiadanie to lipa.
Jaki problem zrobić szybki test na balkonie?
Gdzie Ty masz tę antenę teraz, to prawdziwa zagadka... :lol:
Jeśli ściągniętą, to co za problem zrobić szybko test na balkonie....ta, ale znowu brak przewodu, który jest położony do sztycy...same problemy.
;)
Sorrki za taki wpis, ale na prawdę czuć "niemoc" w Twoim temacie i trochę sobie żartuję.
Pewnie balkon jest z innej strony niż nadajnik....
Sorrki jeszcze raz, ale trzeba wprowadzić trochę humoru do tematu, bo rozwiązania po tylu postach nadal nie widać na horyzoncie, za to nasza konwersacja trwa w sobie w najlepsze i raczej od dłuższego czasu, nic z niej nie wynika, tylko przypuszczenia i gdybania.
Oczywiście Twój problem jest jak najbardziej poważny, jednak jak na razie, jest brak z Twojej strony jakichkolwiek czynności, które dałby ogląd sytuacji na tyle, że można by było na ich podstawie definitywnie go rozwiązać.


Wróć do „Anteny i systemy antenowe”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika