TTV w MUX1

informacje techniczne związane z wdrażaniem pierwszego multipleksu DVB-T
Awatar użytkownika
DanielK
Posty: 522
Rejestracja: 31 stycznia 2009, o 13:12

Re: TTV w MUX1

Post autor: DanielK » 7 października 2015, o 23:25

Coś jest nie tak z obrazem na TTV, najwyraźniej widać to na grafice ekranowej.
Obrazek

Sebol69
Posty: 11
Rejestracja: 8 listopada 2016, o 17:26

Re: TTV w MUX1

Post autor: Sebol69 » 8 listopada 2016, o 17:29

Zauważył ktoś znaczek hd przy logo ttv?

Kamilx
Posty: 823
Rejestracja: 22 października 2011, o 15:29
Odbiornik: Opticum HD T80plus
Instalacja antenowa: Antena siatkowa w polaryzacji poziomej z zasilaczem 12V
Nadajnik - obiekt nadawczy: RTCN Białystok/Krynice+TON Czyże

Re: TTV w MUX1

Post autor: Kamilx » 8 listopada 2016, o 18:53

Widzę. Oczywiście obraz jest w SD.

vigoo
Posty: 504
Rejestracja: 9 lipca 2010, o 11:22
Nadajnik - obiekt nadawczy: RTCN Szczecin/Kołowo

Re: TTV w MUX1

Post autor: vigoo » 8 listopada 2016, o 18:57

Bo wycięli wersję SD z satelity

GTrix
Posty: 43
Rejestracja: 21 lutego 2012, o 15:42
Odbiornik: 2x WIWA HD-90
USB - MT4171
TV THOMSON 40FB3103
Instalacja antenowa: Sowar Dexta Silver pok. przerobiona na pasywną zew./balkon 2. piętro
Nadajnik - obiekt nadawczy: RTCN Lublin / Piaski

Re: TTV w MUX1

Post autor: GTrix » 8 listopada 2016, o 19:56

Schodkowanie obrazu jest nadzwyczaj wyraźne. Tak jak wyżej napisano, najbardziej widoczne jest na statycznych elementach.

EDIT: W ciągu kilku dni powrócił normalny obraz SD.


EDIT 2017-06-15: Tymczasem znowu leci przekaz HD do SD i jest takie same zjawisko jak opisano powyżej. Dzień później powróciło normalne SD.
Ostatnio zmieniony 15 czerwca 2017, o 11:04 przez GTrix, łącznie zmieniany 1 raz.

Awatar użytkownika
ObywatelDVB-T
Posty: 1727
Rejestracja: 8 lutego 2012, o 17:50
Odbiornik: Samsung UE40D6500 / Ferguson Ariva T-60 / Ferguson DAB+150
Instalacja antenowa: UHF 44/21-69 Tri Digital + UHF 19/21-69 + VHF Dipol 11/5-12 + wzm. Terra MA-062
Nadajnik - obiekt nadawczy: Kosztowy, Kamieńsk, Św.Krzyż

Re: TTV w MUX1

Post autor: ObywatelDVB-T » 29 października 2017, o 15:58

A tymczasem od wczoraj powrócił logotyp ze znaczkiem HD.
Może to chwilowe podobnie jak było rok temu.

eter
Posty: 605
Rejestracja: 3 grudnia 2010, o 20:21

Re: TTV w MUX1

Post autor: eter » 23 lipca 2019, o 01:08

TTV ma ostatnio jakiś problem z obrazem.
Pojawiają się na elementach widocznych na obrazie szczegółów jakieś kropki - tak że zamiast gładkiego obrysu przedmiotu widać kropkowane linie...

Odpowiedz