Dział "Strefa widza" nie działa

tematy organizacyjno-porządkowe
Awatar użytkownika
neo69
Posty: 198
Rejestracja: 20 kwietnia 2011, o 14:12
Miejscowość: Stolica Górnego Śląska
Odbiornik: Panasonic TX-50GX830E
Mar. 29, 2022
Ver. 3.741
Instalacja antenowa: Yagi-Uda: Dipol 44/21-69 Tri Digit + symetryzator, balkon, 22 m n.p.t., 25,6 km
Nadajnik - obiekt nadawczy: Opole-Chrzelice, Ostrava-Hošťálkovice

Dział "Strefa widza" nie działa

Post autor: neo69 »

W prawym górnym rogu Forum pojawił się dział "Strefa widza"; po kliknięciu w odnośnik pokazuje się błąd 404 Not Found.

Kolor
Posty: 451
Rejestracja: 10 grudnia 2014, o 19:21
Odbiornik: Samsung F5500
Viva HD90mc
THD1000
Instalacja antenowa: Pabianice - kablówka i azart - mux1-3 i 8
Justynów - siatka+sym - mux1-3 i 8
Nadajnik - obiekt nadawczy: MUX 1-3 Łódź komin EC, MUX 8 Zygry

Re: Dział "Strefa widza" nie działa

Post autor: Kolor »

Nie mam tego.

Awatar użytkownika
JaroslawMroczkowski
Administrator
Posty: 2568
Rejestracja: 1 stycznia 1970, o 01:00

Re: Dział "Strefa widza" nie działa

Post autor: JaroslawMroczkowski »

Nie ma czegoś takiego, a przynajmniej być nie powinno.

Awatar użytkownika
neo69
Posty: 198
Rejestracja: 20 kwietnia 2011, o 14:12
Miejscowość: Stolica Górnego Śląska
Odbiornik: Panasonic TX-50GX830E
Mar. 29, 2022
Ver. 3.741
Instalacja antenowa: Yagi-Uda: Dipol 44/21-69 Tri Digit + symetryzator, balkon, 22 m n.p.t., 25,6 km
Nadajnik - obiekt nadawczy: Opole-Chrzelice, Ostrava-Hošťálkovice

Re: Dział "Strefa widza" nie działa

Post autor: neo69 »

Przepraszam że odpisuję dopiero teraz; pisałem o tym - widoczne po zalogowaniu na Forum: Obrazek

paterossimo

Re: Dział "Strefa widza" nie działa

Post autor: paterossimo »

U mnie niczego takiego nie ma.

Awatar użytkownika
JaroslawMroczkowski
Administrator
Posty: 2568
Rejestracja: 1 stycznia 1970, o 01:00

Re: Dział "Strefa widza" nie działa

Post autor: JaroslawMroczkowski »

To jakaś "magiczna" sprawa. Jaka przegladarka? Jaki system? Co się dzieje po odświeżeniu strony (F5)?

Awatar użytkownika
neo69
Posty: 198
Rejestracja: 20 kwietnia 2011, o 14:12
Miejscowość: Stolica Górnego Śląska
Odbiornik: Panasonic TX-50GX830E
Mar. 29, 2022
Ver. 3.741
Instalacja antenowa: Yagi-Uda: Dipol 44/21-69 Tri Digit + symetryzator, balkon, 22 m n.p.t., 25,6 km
Nadajnik - obiekt nadawczy: Opole-Chrzelice, Ostrava-Hošťálkovice

Re: Dział "Strefa widza" nie działa

Post autor: neo69 »

System Windows 8.1 64-bit preinstalowany fabrycznie na laptopie, aktualna przeglądarka Firefox 50.1.0 64-bit, po odświeżeniu strony nie ma zmian. Przedświąteczny cud? :lol:

paterossimo

Re: Dział "Strefa widza" nie działa

Post autor: paterossimo »

Znając preinstalowane systemy, to jest tam wgrywanych dużo śmieci. Może jest to związane z jakimś programem albo wtyczką do przeglądarki. Sprawdź na innej przeglądarce, np. Chrome.

Awatar użytkownika
JaroslawMroczkowski
Administrator
Posty: 2568
Rejestracja: 1 stycznia 1970, o 01:00

Re: Dział "Strefa widza" nie działa

Post autor: JaroslawMroczkowski »

To naprawdę jakiś cud. Rzeczywiście taki pasek był wiele miesięcy temu przygotowany, ale nigdy nie był opublikowany i powinien być dawno skasowany.
Zakładam, że na forum wchodzisz przez adres 'forum.emitel.pl'. Jeśli masz jakiś inny adres daj znać.

Awatar użytkownika
neo69
Posty: 198
Rejestracja: 20 kwietnia 2011, o 14:12
Miejscowość: Stolica Górnego Śląska
Odbiornik: Panasonic TX-50GX830E
Mar. 29, 2022
Ver. 3.741
Instalacja antenowa: Yagi-Uda: Dipol 44/21-69 Tri Digit + symetryzator, balkon, 22 m n.p.t., 25,6 km
Nadajnik - obiekt nadawczy: Opole-Chrzelice, Ostrava-Hošťálkovice

Re: Dział "Strefa widza" nie działa

Post autor: neo69 »

paterossimo pisze:Znając preinstalowane systemy, to jest tam wgrywanych dużo śmieci. Może jest to związane z jakimś programem albo wtyczką do przeglądarki. Sprawdź na innej przeglądarce, np. Chrome.
Komputer na ile mogłem, to wyczyściłem po zakupie, przeglądarki instalowałem na czysto własnoręcznie. Zjawisko występuje również pod Windows 10 Pro 64-bit na innym komputerze. Czy to Firefox, czy to Chrome - bez znaczenia.
Na forum wchodzę oczywiście przez forum.emitel.pl.

paterossimo

Re: Dział "Strefa widza" nie działa

Post autor: paterossimo »

Wchodząc w źródło strony można znaleźć 2 wpisy zawierające "Strefa widza", ale normalnie nic się u mnie takiego nie wyświetla. Spróbuj jeszcze wyczyścić wszystkie dane przeglądarki skrótem Ctrl+Shift+Delete.

Kolor
Posty: 451
Rejestracja: 10 grudnia 2014, o 19:21
Odbiornik: Samsung F5500
Viva HD90mc
THD1000
Instalacja antenowa: Pabianice - kablówka i azart - mux1-3 i 8
Justynów - siatka+sym - mux1-3 i 8
Nadajnik - obiekt nadawczy: MUX 1-3 Łódź komin EC, MUX 8 Zygry

Re: Dział "Strefa widza" nie działa

Post autor: Kolor »

Proponuje: kliknij na belce "plik" następnie zaznacz "zapisz stronę jako" choćby na pulpit. Spakuj i wyślij do Pana Jarosława na maila. Przyda się?

Mowca
Posty: 25
Rejestracja: 9 października 2016, o 10:54
Nadajnik - obiekt nadawczy: Jelenia Góra - Śnieżne Kotły

Re: Dział "Strefa widza" nie działa

Post autor: Mowca »

Witam
Gdy próbuje wysłać prywatna wiadomość, po kliknięciu wyślij wyświetla białą stronę z napisem:

Strona forum.emitel.pl nie działa
Serwer forum.emitel.pl nie może teraz obsłużyć tego żądania.
HTTP ERROR 500

To samo jest z odzyskiwanie hasła. Ale hasło już sobie przypomniałam;) I tak już od wczoraj.

Mowca
Posty: 25
Rejestracja: 9 października 2016, o 10:54
Nadajnik - obiekt nadawczy: Jelenia Góra - Śnieżne Kotły

Re: Dział "Strefa widza" nie działa

Post autor: Mowca »

Witam
@JaroslawMroczkowski
Nie działa mi odpowiedź na PW. Wyskakuje ta biała strona.
Mam tak na Chrome. W Firefoxie wyświetla tylko biała stronę bez napisów.
Przed chwila sprawdziłem na próbie odzyskania hasła i dalej jest to na obu przeglądarkach.

Awatar użytkownika
JaroslawMroczkowski
Administrator
Posty: 2568
Rejestracja: 1 stycznia 1970, o 01:00

Re: Dział

Post autor: JaroslawMroczkowski »

Po ostatniej aktualizacji gdzieś jest problem. Przyjrzę się sprawie.

aktualizacja 2017-03-15 16:30: już powinno działać prawidłowo.

Zablokowany